<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Amikor a mikronok és a milliszekundumok is számítanak | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Újabb iparági éllovas céggel erősítette meg kínálatát a Werth Magyarország Kft. Az autóipari hajtásláncalkatrészek, sebességváltók, kormány- és motoralkatrészek gyártásközi mérésében közel 50 éves szakértelemmel rendelkező DWFritz Automation sztenderd vagy testreszabott rendszerei már az orvostechnikai ipar, a fogyasztói elektronika, a repülőgépgyártás, a félvezetőipar, illetve a precíziós ipar számára is elérhetővé váltak." /><meta name="keywords" content="automatizálás, DWFritz, folyamatirányítás, mérés, méréstechnika, mérőgép, minőség-ellenőrzés, minőségellenőrzés, multiszenzor, Werth Magyarország Kft., " />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205" />
<meta property="og:title" content="Amikor a mikronok és a milliszekundumok is számítanak" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/material-handling-six-axis-robot-2x1-1.jpg" />
<meta property="og:description" content="Újabb iparági éllovas céggel erősítette meg kínálatát a Werth Magyarország Kft. Az autóipari hajtásláncalkatrészek, sebességváltók, kormány- és motoralkatrészek gyártásközi mérésében közel 50 éves szakértelemmel rendelkező DWFritz Automation sztenderd vagy testreszabott rendszerei már az orvostechnikai ipar, a fogyasztói elektronika, a repülőgépgyártás, a félvezetőipar, illetve a precíziós ipar számára is elérhetővé váltak." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9103, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas" class="selected">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas" class="selected">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Amikor a mikronok és a milliszekundumok is számítanak</h1>
		<h2 class="alcim">Ultrapontos, testreszabott méréstechnika vált elérhetővé Magyarországon</h2>		<p class="cikkDate">2021. február 12., péntek, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s">automatizálás</a> <a href="http://www.techmonitor.hu/cimkek/DWFritz">DWFritz</a> <a href="http://www.techmonitor.hu/cimkek/folyamatir%C3%A1ny%C3%ADt%C3%A1s">folyamatirányítás</a> <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9s">mérés</a> <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika">méréstechnika</a> <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C5%91g%C3%A9p">mérőgép</a> <a href="http://www.techmonitor.hu/cimkek/min%C5%91s%C3%A9g-ellen%C5%91rz%C3%A9s">minőség-ellenőrzés</a> <a href="http://www.techmonitor.hu/cimkek/min%C5%91s%C3%A9gellen%C5%91rz%C3%A9s">minőségellenőrzés</a> <a href="http://www.techmonitor.hu/cimkek/multiszenzor">multiszenzor</a> <a href="http://www.techmonitor.hu/cimkek/Werth+Magyarorsz%C3%A1g+Kft.">Werth Magyarország Kft.</a> </p>

		<p class="lead">Újabb iparági éllovas céggel erősítette meg kínálatát a Werth Magyarország Kft. Az autóipari hajtásláncalkatrészek, sebességváltók, kormány- és motoralkatrészek gyártásközi mérésében közel 50 éves szakértelemmel rendelkező DWFritz Automation sztenderd vagy testreszabott rendszerei már az orvostechnikai ipar, a fogyasztói elektronika, a repülőgépgyártás, a félvezetőipar, illetve a precíziós ipar számára is elérhetővé váltak.</p>
				<p>
	Az 1973-ban alapított DWFritz Automation a precíziós méréstechnikai, ellenőrzési és összeszerelési megoldások egyik vezető gyártója. Az automatizálási rendszerek és a nagysebességű, érintésmentes méréstechnikai megoldások mellett a vállalat high-tech célgépeket is épít. A nagysebességű metrológiától és hibafelderítéstől a folyamatautomatizáláson át az anyagmozgatásig terjedő kompetencia komplex gyártási kihívások leküzdésére is képes, jelentősen javítva a működési hatékonyságot és a befektetések megtérülését.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/package-inspection-2x1.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/package-inspection-2x1.jpg" style="width: 500px; height: 250px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Orvostechnikai eszköz csomagolásának ellenőrzése (Forrás: DWFritz Automation)</strong></span></p>
<h3>
	<strong>Kutatás és fejlesztés</strong></h3>
<p>
	A DWFritz K+F laboratóriuma az innovatív koncepciók tesztelésére és optimalizálására szolgál:</p>
<ul>
	<li>
		Rapid Proof of Principle (az elv gyors igazolását célzó) fejlesztése;</li>
	<li>
		az alkatrészek minősítése és kalibrálása;</li>
	<li>
		a modern gépi látást szolgáló megvilágítás tervezése és tesztelése;</li>
	<li>
		a modern gépi látást lehetővé tevő kamerák és 3D érzékelők tesztelése;</li>
	<li>
		egyedi szoftverek és alkalmazások fejlesztése;</li>
	<li>
		rendszerprototípus készítése.</li>
</ul>
<h2>
	<strong>Tevékenységi körök</strong></h2>
<h3>
	<strong>Nagysebességű méréstechnika</strong></h3>
<p>
	Fejlett, automatizált, érintésmentes metrológiai megoldások tervezése és gyártása, amelyekkel kiváló minőség és nagy áteresztőképesség érhető el. A DWFritz által létrehozott rendszerek a GRR-megfelelőségi követelményeknek maximálisan megfelelő szubmikronos pontosságra is képesek.</p>
<h3>
	<strong>Hibafelderítés és osztályozás</strong></h3>
<p>
	Az egyedi, nagysebességű, automatizált ellenőrző rendszerek az anyagok széles skáláján – beleértve az átlátszó és áttetsző anyagokat is – azonosítják és osztályozzák a mikron méretű hibákat és a felületi pontatlanságokat.</p>
<h3>
	<strong>Folyamatautomatizálás</strong></h3>
<p>
	A DWFritz szakterülete a precíziós összeszerelési és tesztelési feladatok automatizálása. Az erre készült berendezések olyan folyamatelemeket tartalmaznak, mint a precíziós adagolás, a hegesztés és az erőérzékelés.</p>
<h3>
	<strong>Modern anyagmozgatás</strong></h3>
<p>
	A gépi látást elősegítő rendszerek és a szenzortechnika révén az anyagmozgatást több szabadságfokon keresztül hangolják össze, támogatva az ellenőrzési és folyamatautomatizálási megoldások optimális működését.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/material-handling-six-axis-robot-2x1-1.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/material-handling-six-axis-robot-2x1-1.jpg" style="text-align: center; width: 500px; height: 250px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Anyagmozgatás 6 tengelyes robottal (Forrás: DWFritz Automation)</strong></span></p>
<h2>
	<strong>Termékek és megoldások</strong></h2>
<h3>
	<strong>AMP 3100 méréstechnikai platform a nagy darabszámok vizsgálatához</strong></h3>
<p>
	Az automatizált, nagysebességű ellenőrző rendszer a kis méretű alkatrészek gyártásában használható ideálisan. A nagy mennyiségű gyártás 100%-os ellenőrzésére tervezett multiszenzoros, érintés nélküli AMP 3100 mérőgép a gépi látást lehetővé tevő rendszerrel, lézertechnikával, testreszabott megvilágítással, fejlett robotikával, hibafeltáró képességekkel és rugalmas anyagmozgatási opciókkal rendelkezik.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/amp-3100-laser-scan-2x1.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/amp-3100-laser-scan-2x1.jpg" style="width: 500px; height: 250px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Apró alkatrészek vizsgálata AMP 3100 mérőgéppel (Forrás: DWFritz Automation)</strong></span></p>
<p>
	Az AMP 3100 feldolgozási sebessége meghaladja a másodpercenkénti négy alkatrészt, emellett a koordináta-mérőgépek (CMM) és az optikai mérőgépek (OMM) mérési képességeivel megegyező vagy azokat meg is haladó mérési eredményeket képes szolgáltatni. A megnövelt áteresztőképesség révén a nagy darabszámú gyártás is 100%-osan ellenőrizhető.</p>
<p>
	&nbsp;</p>
<div class="media_embed" style="text-align: center;">
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Qt4i5h7F-kc" width="560"></iframe></div>
<p>
	&nbsp;</p>
<h3>
	<strong>Hibakereső rendszer</strong></h3>
<p>
	A mélytanulás technológiájával működő platform gyorsan, megbízhatóan és pontosan azonosítja a felületi hiányosságokat. A fejlett gépi látást is alkalmazó intelligens ellenőrző rendszer másodpercek alatt azonosítja az összetett felületek hibáit vagy rendellenességeit, segítve a gyártókat a költségek csökkentésében és a minőségi elvárások teljesítésében. Míg a hagyományos gépi látás szabályokon alapuló algoritmusokat használ és pontos hibadefiníciókat igényel, a mélytanuláson alapuló szoftver jó és rossz alkatrészek képeiből tanul, csökkentve ezzel a hibák meghatározásához és a változó követelményekre való reagáláshoz szükséges időt. A rendszer egyedi világítási megoldásokat és rögzítéseket használ, ezenkívül modern anyagmozgatási technológiával is kombinálható.</p>
<h3>
	<strong>ZeroTouch – 3D alkatrészmérés időveszteség nélkül</strong></h3>
<p>
	A nagysebességű ZeroTouch mérő- és ellenőrző rendszer minden eddiginél gyorsabban dolgozza fel a bonyolult geometriákat. Az érintés nélkül dolgozó multiszenzoros berendezés valós időben képes 3D mérések elvégzésére. A szoftver egy rendkívül pontos, sűrű 3D pontfelhőt hoz létre. A bonyolult programozási eljárások leegyszerűsítésével a platform néhány órára csökkenti a rendszer konfigurációs idejét, ezáltal jelentős gyártási időt és költségeket takarítva meg.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz_1.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz_1.jpg" style="width: 500px; height: 334px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>A ZeroTouch érintésmentes multiszenzoros berendezés valós időben képes 3D mérések elvégzésére (Forrás: DWFritz Automation)</strong></span></p>
<p>
	A legtöbb hagyományos érintésalapú ellenőrzési rendszert hosszú mérési ciklusidők és átállási idők jellemzik, emiatt nem alkalmasak nagy mennyiségű adatpont előállítására, ami a komplex felületek gyártásközi mérésének alapfeltétele. A programozás, valamint maga a mérési folyamat gyakran sok időt vesz igénybe, ezenkívül a gyártásban igényelt ellenőrzési feladatok gyakran nem egyeznek a K+F vagy az előgyártási tesztek során alkalmazott mérési igényekkel.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz2.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz2.jpg" style="width: 500px; height: 356px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Az alkatrészek és a szerelvények komplex pozicionáló-rendszerek nélkül is elhelyezhetők a mérőasztalon. A szenzorok bármilyen felületen lehetővé teszik a 3D mérést, beleértve az erősen tükröződő felületeket is (Forrás: DWFritz Automation)</strong></span></p>
<p>
	A 240 × 150 × 190 cm méretű és 3&nbsp;550 kg súlyú ZeroTouch rendszerben akár 300 × 300 × 300 mm méretű és 10 kg súlyú alkatrészek is mérhetők. Az öttengelyes ZeroTouch mérőrendszer egyetlen szkenneléssel másodpercenként akár 4 millió adatpontot rögzít a sűrű 3D pontfelhő létrehozásához, így a bonyolult alkatrész-geometriák is gyorsan és nagy ismétlési pontossággal mérhetők. A rendszer a lézer- és a kromatikus konfokális érzékelőket a multispektrális megvilágítású, nagy felbontású kamerákkal kombinálja. Mivel nincs szükség az érzékelő cseréjére, a ciklusidő jelentősen lerövidülhet.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz3.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz3.jpg" style="width: 500px; height: 281px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>A konfigurálható szenzor híd az alkatrészhez, és a felülethez optimalizált szenzorválasztást teszi lehetővé. Mintavétellel történő vizsgálatok helyett 100%-os ellenőrzés valósítható meg (Forrás: DWFritz Automation)</strong></span></p>
<p>
	A mérőgép tervezése során kiemelt szempont volt a hosszú távú megbízhatóság és így a kopásmentes konstrukció. A sík légrugós szerkezetben a mozgó elemek, mint például a mérőplatform és az érzékelők, gyakorlatilag nem okoznak súrlódást a mérési folyamat során. Az alkatrész-ellenőrzési tervek néhány órán belül elkészíthetők, és a gyártásvégrehajtási&nbsp;rendszerben&nbsp;(MES)&nbsp;tárolhatók. A menüvezérelt eszközök révén a gép működtetése nem igényel programozási ismereteket. A tervek egyszerű drag-and-drop funkcióval elkészíthetők.</p>
<p>
	&nbsp;</p>
<div class="media_embed" style="text-align: center;">
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/YMliO-NPXps" width="560"></iframe></div>
<p>
	&nbsp;</p>
<p>
	Az adatintegritás érdekében a mért darabok adatai megőrzésre kerülnek, illetve az alkatrészek/szerelvények vonalkódokkal is elláthatóak, amiket a mérőgép beolvas: a mérési program ezután automatikusan betöltődik a MES-ből. A gépkezelő biztonsága érdekében a gép addig nem mozog, amíg a kapcsolószekrény ajtaja nyitva van, vagy amíg a fényfüggöny interferenciát jelez.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz4.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205/dwfritz4.jpg" style="width: 500px; height: 368px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>A szenzorok a meghatározott geometriai méretekhez és tűrésekhez, valamint az alkatrészhez konfigurálhatók. Egyetlen szkenneléssel rögzíthetők az adatpontok a nagy sűrűségű 3D modell létrehozásához, így a sokféle anyagból készült, összetett geometriájú tárgyak is gyorsan, mikrométeres pontossággal mérhetők (Forrás: DWFritz Automation)</strong></span></p>
<p>
	A mérési folyamat után a 3D pontfelhő azonnal elemezhető: vagyis a szkennelt eredmények összehasonlíthatók a CAD-modellekkel vagy a korábban beolvasott és mért referencia-alkatrészekkel, hogy ezáltal ne csak a GD&amp;T értékeket ellenőrizzék, hanem más, korábban nem észlelt problémákat (pl. a felület hibáit) is. A statisztikai folyamatszabályozás segítségével a hibák vagy a tűrésen kívüli eltérések gyorsan észlelhetők, és a megfelelő jelentések visszaküldhetők a MES-be. Ez lehetővé teheti a folyamatparaméterek beállítását az upstream (a szerelőrészlegig tartó) gyártási folyamatokban, hogy minimalizálják a downstream (a késztermék előállítását célzó) területen keletkező selejtet.</p>
<h3 style="text-align: right;">
	<strong>Magyarországon a céget a <a href="http://www.werth.hu" target="_blank"><span style="color:#0000ff;">Werth Magyarország Kft.</span></a> képviseli.</strong></h3>
<p style="text-align: right;">
	<strong>Molnár László</strong></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/vezerles-iranyitas/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/aki-nem-szimulal-az-jo-esellyel-hibazik-20201212" target="_blank">Aki nem szimulál, az jó eséllyel hibázik</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/igy-gondozd-a-robotod-20201113" target="_blank">Így gondozd a robotod</a></p>
<p>
	<a href="http://www.techmonitor.hu/szakember/kepzes-oktatas/a-jovot-oktatja-a-kuka-college-20200926" target="_blank">A jövőt oktatja a KUKA College</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/amikor-a-mikronok-es-a-milliszekundumok-is-szamitanak-20210205" title="Amikor a mikronok és a milliszekundumok is számítanak">&raquo; Amikor a mikronok és a milliszekundumok is számítanak</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/promocios-rohde-schwarz-muszerkeszletek-a-tme-kinalataban-20210211" title="Promóciós Rohde&Schwarz műszerkészletek a TME kínálatában">&raquo; Promóciós Rohde&Schwarz műszerkészletek a TME kínálatában</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/az-ipar-legkisebb-legtakarekosabb-fogyasztasu-intelligens-mukodteto-szerkezete-20210211" title="Az ipar legkisebb, legtakarékosabb fogyasztású intelligens működtető szerkezete">&raquo; Az ipar legkisebb, legtakarékosabb fogyasztású intelligens működtető szerkezete</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/rozsdamentes-acelok-megmunkalasa-termelekenyen-20210205" title="Rozsdamentes acélok megmunkálása termelékenyen">&raquo; Rozsdamentes acélok megmunkálása termelékenyen</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/tobbfordulatu-vonalmeghajto-aramkoros-interfeszeket-tartalmazo-abszolut-utadokkal-bovult-a-faulhaber-valaszteka-integralt-referencia-20210210" title="Többfordulatú, vonalmeghajtó áramkörös interfészeket tartalmazó abszolút útadókkal bővült a FAULHABER választéka – Integrált referencia">&raquo; Többfordulatú, vonalmeghajtó áramkörös interfészeket tartalmazó abszolút útadókkal bővült a FAULHABER választéka – Integrált referencia</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/ismerje-meg-a-sodick-legujabb-szikraforgacsolo-gepet-20210205" title="Ismerje meg a Sodick legújabb szikraforgácsoló gépét!">&raquo; Ismerje meg a Sodick legújabb szikraforgácsoló gépét!</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/negy-webinar-februarban-a-gf-machining-solutionstol-20210209" title="Négy webinár februárban a GF Machining Solutionstól">&raquo; Négy webinár februárban a GF Machining Solutionstól</a><a href="//www.techmonitor.hu/industry-news24/industry-news/strategic-fit-from-dmg-mori-more-suitable-than-ever-20210209" title="Strategic fit from DMG MORI more suitable than ever">&raquo; Strategic fit from DMG MORI more suitable than ever</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/a-fogas-kerdesre-adott-valasz-20210205" title="A Fogas kérdésre adott válasz">&raquo; A Fogas kérdésre adott válasz</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/komponensek-merese-valos-idoben-20210208" title="Komponensek mérése valós időben">&raquo; Komponensek mérése valós időben</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" title="Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata">&raquo; Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/szaz-tobbletpont-jar-az-innovacios-verseny-dobogosainak-20210118" title="Száz többletpont jár az innovációs verseny dobogósainak">&raquo; Száz többletpont jár az innovációs verseny dobogósainak</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" title="Semmi sem bénít úgy, mint a választék">&raquo; Semmi sem bénít úgy, mint a választék</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/uj-generacios-jarmutechnologia-20210121" title="Új generációs járműtechnológia">&raquo; Új generációs járműtechnológia</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/felviragozhat-az-elektromos-buszok-magyarorszagi-gyartasa-20210122" title="Felvirágozhat az elektromos buszok magyarországi gyártása">&raquo; Felvirágozhat az elektromos buszok magyarországi gyártása</a><a href="//www.techmonitor.hu/industry-news24/industry-news/actual-situation-at-studer-20201208" title="Actual situation at STUDER">&raquo; Actual situation at STUDER</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/beckhoff-webinarsorozat-tavasszal-is-20210121" title="Beckhoff webinársorozat tavasszal is!">&raquo; Beckhoff webinársorozat tavasszal is!</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/a-jovot-oktatja-a-kuka-college-20200926" title="A jövőt oktatja a KUKA College">&raquo; A jövőt oktatja a KUKA College</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/marciusban-kezdhet-el-eledezni-a-kiallitasszezon-20210120" title="Márciusban kezdhet el éledezni a kiállításszezon">&raquo; Márciusban kezdhet el éledezni a kiállításszezon</a><a href="//www.techmonitor.hu/tudastar/megjelent-az-ipari-szakertok-velemenyet-osszefoglalo-ipar-4-0-e-konyv-20210114" title="Megjelent az ipari szakértők véleményét összefoglaló Ipar 4.0 e-könyv">&raquo; Megjelent az ipari szakértők véleményét összefoglaló Ipar 4.0 e-könyv</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/a-megfelelo-szerszam-csak-par-kattintasra-van-segit-a-haastooling-com-oldal-20210205">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="A megfelelő szerszám csak pár kattintásra van! Segít a HaasTooling.com oldal" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c2">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>