<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Ipari kommunikációs hálózatok – a digitalizálás fő váza | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A gépek és rendszerek egyre többet kommunikálnak egymással, és a hálózatok az adatfolyamok fő ütőereként funkcionálnak. A digitalizálás ezért csak nagy teljesítményű és megbízható hálózati technológiával lehet sikeres." /><meta name="keywords" content="adatkommunikáció, buszrendszer, gép-gép kommunikáció, ipari kommunikáció, kommunikáció, Murrelektronik, profinet, switch, " />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/it/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402" />
<meta property="og:title" content="Ipari kommunikációs hálózatok – a digitalizálás fő váza" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402/murrelektronik_xelity.jpg" />
<meta property="og:description" content="A gépek és rendszerek egyre többet kommunikálnak egymással, és a hálózatok az adatfolyamok fő ütőereként funkcionálnak. A digitalizálás ezért csak nagy teljesítményű és megbízható hálózati technológiával lehet sikeres." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9245, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas" class="selected">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it" class="selected">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Ipari kommunikációs hálózatok – a digitalizálás fő váza</h1>
		<h2 class="alcim">Hálózatépítés rendszerben, hálózatépítés igény szerint</h2>		<p class="cikkDate">2021. április 05., hétfő, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/adatkommunik%C3%A1ci%C3%B3">adatkommunikáció</a> <a href="http://www.techmonitor.hu/cimkek/buszrendszer">buszrendszer</a> <a href="http://www.techmonitor.hu/cimkek/g%C3%A9p-g%C3%A9p+kommunik%C3%A1ci%C3%B3">gép-gép kommunikáció</a> <a href="http://www.techmonitor.hu/cimkek/ipari+kommunik%C3%A1ci%C3%B3">ipari kommunikáció</a> <a href="http://www.techmonitor.hu/cimkek/kommunik%C3%A1ci%C3%B3">kommunikáció</a> <a href="http://www.techmonitor.hu/cimkek/Murrelektronik">Murrelektronik</a> <a href="http://www.techmonitor.hu/cimkek/profinet">profinet</a> <a href="http://www.techmonitor.hu/cimkek/switch">switch</a> </p>

		<p class="lead">A gépek és rendszerek egyre többet kommunikálnak egymással, és a hálózatok az adatfolyamok fő ütőereként funkcionálnak. A digitalizálás ezért csak nagy teljesítményű és megbízható hálózati technológiával lehet sikeres. </p>
				<p>
	A mai termelési területeknek rugalmasan és gyorsan átszervezhetőknek kell lenniük. A megfelelő hálózati topológiánál éppen ezért ügyelni kell arra, hogy a gépek és rendszerek adattechnikai üzembiztosságát rendszerszemlélettel és ezzel egyidejűleg az igényekre szabva kell kialakítani. Emellett az is fontos, hogy tüzetesen megvizsgáljuk a koncepciót is a redundáns felépítéstől a minden szinten végigvitt szegmentáláson át a fölérendelt rendszerekbe történő akadálymentes bekötésig.</p>
<h3>
	<strong>Az egyszerű alapfunkcióktól a rendkívül sokféle funkcionalitásig</strong></h3>
<p>
	A Murrelektronik switchei széles választékban állnak rendelkezésre. A nem menedzselt switchekkel egyszerűen és kedvező ár-érték arányban lefedhetők az alapfunkciók, az olyan változatok pedig, mint a menedzselt PROFINET switchek, maximális funkcióterjedelmet tesznek lehetővé.</p>
<ul>
	<li>
		Optimalizált rugalmasságú kábelezés és áttekinthető installációs megoldások</li>
	<li>
		Egyszerű betekintés a kommunikációba és egyszerű csatlakozás a hálózati diagnosztikai eszközökhöz vagy integrált webszerverekhez</li>
	<li>
		A kompakt és robusztus IP67 védelmű termékeknek köszönhetően a csatlakozási szint átkerül a terepre, és hely szabadul fel a kapcsolószekrényben</li>
</ul>
<h3>
	<strong>Nem menedzselt IP67 switchek</strong></h3>
<p>
	A Murrelektronik IP67 switchei rendkívül strapabíró kompakt házzal készülnek. Ezek a switchek egy kimeneti porton keresztül terepibusz-modulokról is elláthatók árammal, pl. Impact67, MVK Metall vagy SOLID67 modulokról.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402/murrelektronik_managed-switches_quer.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402/murrelektronik_managed-switches_quer.jpg" style="width: 500px; height: 273px;" /></span></p>
<h3>
	<strong>Nem menedzselt PoE switchek</strong></h3>
<p>
	A PoE switchek minden PoE alkalmazáshoz elérhetők, legyen az 24 V-os vagy 48 V-os üzemi feszültségű. Egy porton akár 25,4 Wattig minden PoE+ résztvevőt el tudnak látni. Emellett nagy sebességű, 1&nbsp;000 Mbit/s adatátvitelt biztosítanak.</p>
<h3>
	<strong>XELITY®</strong></h3>
<p>
	A Xelity® családba tartozó switcheket Németországban fejlesztjük és gyártjuk, de így is kedvező árúak. Ha a széria teljes lesz, a családban lesznek menedzselt és nem menedzselt switchek is. A rendkívül kompakt kialakítású switchek 4, 6, 8, 16 vagy 24 porttal rendelkeznek. Hamarosan már elérhetők lesznek a „nem menedzselt” változatok 4, 6 és 8 RJ45 porttal. Megjelenésében minden switch ugyanolyan lesz. Push-in kapcsok könnyítik meg az egyes switchek bekötését az áramellátásra. Ellenállóak az elektromágneses hatásokkal szemben. A switchek prioritásként kezelik a PROFINET protokollokat, így előnyben részesítik a ProfiNet-adatokat az Ethernet-adatokkal szemben. Az adatcsomagok akár 100 Mbit/s sebességű átvitellel is célba érhetnek. –25 °C és +60 °C közötti hőmérséklet-tartományban használhatók. Az UL-tanúsítvánnyal az egész világon beépíthetők.</p>
<h3>
	<strong>Gigabit sebességű adatátvitel a 8 portos switchen keresztül</strong></h3>
<p>
	A Murrelektronik 8 portos switchei főként gigabit sebességgel dolgoznak. A gigabites változattal a különösen nagy adatforgalmú résztvevők rövid időn belül integrálhatók a rendszerbe, ahogy azt pl. a kamerák és képfájlok esetében már ismerjük. A Jumbo Gigabit Switch támogatja akár 9216 Byte méretű framek használatát is, valamint az IEEE 802.3x szabványon alapuló WIFI-priorizálást.</p>
<h3>
	<strong>Xenterra switchek</strong></h3>
<p>
	A Xenterra család rendkívül kompakt switcheivel a Murrelektronik bővíti nem menedzselt switchkínálatát. Markáns megkülönböztető jegyük a lapos és robusztus kialakítás. A Xenterra 5, 8 vagy 16 portos változatban kapható. Így optimálisan kiválaszthatja a megfelelő switchet az alkalmazáshoz – attól függően, hány portra van szükség. A switchek beszerelhetők kalapsínre is, de akár közvetlenül a falra is – a mérete mellett ez is jelentős érv a helytakarékosság mellett. Az átviteli sebesség minden Xenterra switch esetén 100 Mbit/s.</p>
<h3>
	<strong>A kis méret a következő alkalmazásokat teszi lehetővé:</strong></h3>
<ul>
	<li>
		Praktikusan be lehet építeni őket ipari panel PC-vel felszerelt gépekbe.</li>
	<li>
		Kiválóan alkalmasak önjáró szállítórendszerekkel (AGV) való használatra – a switcheket közvetlenül a falra kell felcsavarozni.</li>
	<li>
		Különösen alkalmasak kis méretű és mélységű kapocsszekrényekbe és kapcsolószekrénybe való beépítésre.</li>
</ul>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402/murrelektronik_xelity.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402/murrelektronik_xelity.jpg" style="width: 500px; height: 366px;" /></span></p>
<h3>
	<strong>Tree PoE switchek</strong></h3>
<p>
	A Power over Ethernet jelentős installációs előnyt tesz lehetővé. A PoE kamerákat vagy PoE Panel PC-ket, melyeket eddig az adatátvitelhez és az áramellátáshoz két vezetékkel kellett csatlakoztatni, most egyetlen vezetékkel csatlakoztathatja. Ezen továbbíthatja az adatokat és az áramot.</p>
<p>
	Egy ilyen koncepció előfeltételei a PoE switchek, mivel ezek támogatják az időtakarékos kábelezési technológiát. A Murrelektronik a TREE termékcsaláddal a megfelelő megoldást kínálja. Az 5–8 portos sávszélességgel és a 24 V és 48 V betáplálási lehetőséggel a felhasználók az alkalmazásukhoz legoptimálisabb switchet választhatják.</p>
<p>
	A PoE nagy előnye, hogy nincs hozzá szükség különleges vezetékekre: a telepítéshez elegendő a nyolceres szabványos kábel RJ45 csatlakozókkal kombinálva. Az alkalmazástól függően kiválthatók velük tápegységek.</p>
<p>
	Egy switch nagyon sokoldalúan alkalmazható egy gépben. A switchek összekötőelemként szolgálhatnak a PLC-vezérlés és az Ethernet-résztvevők között. Ezenkívül a switchek használhatók terepibusz-switchként is, ekkor a különböző terepibusz-modulok csatlakoztathatók a switchre.</p>
<p style="text-align: right;">
	<a href="http://www.murrelektronik.hu" target="_blank"><span style="color:#0000ff;">www.murrelektronik.hu</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/it/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/aki-nem-szimulal-az-jo-esellyel-hibazik-20201212" target="_blank">Aki nem szimulál, az jó eséllyel hibázik</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/igy-gondozd-a-robotod-20201113" target="_blank">Így gondozd a robotod</a></p>
<p>
	<a href="http://www.techmonitor.hu/szakember/kepzes-oktatas/a-jovot-oktatja-a-kuka-college-20200926" target="_blank">A jövőt oktatja a KUKA College</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/standard-harting-termekek-uj-kontosben-20210331" title="Standard HARTING termékek új köntösben">&raquo; Standard HARTING termékek új köntösben</a><a href="//www.techmonitor.hu/termek-megoldas/it/ipari-kommunikacios-halozatok-a-digitalizalas-fo-vaza-20210402" title="Ipari kommunikációs hálózatok – a digitalizálás fő váza">&raquo; Ipari kommunikációs hálózatok – a digitalizálás fő váza</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/tokeletes-meleg-alkalmazkodo-fenyforras-20210403" title="Tökéletes, meleg. alkalmazkodó fényforrás">&raquo; Tökéletes, meleg. alkalmazkodó fényforrás</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/on-semiconductor-megoldasok-az-iot-innovacio-felgyorsitasahoz-a-farnell-kinaltaban-20210402" title="ON Semiconductor megoldások az IoT innováció felgyorsításához a Farnell kínálatában">&raquo; ON Semiconductor megoldások az IoT innováció felgyorsításához a Farnell kínálatában</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/sima-futas-a-norelem-siklocsapagyaival-20210402" title="Sima futás a norelem siklócsapágyaival">&raquo; Sima futás a norelem siklócsapágyaival</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/ember-gep-interfeszek-az-autoipari-beszallitoknal-20210325" title="Ember-gép interfészek az autóipari beszállítóknál">&raquo; Ember-gép interfészek az autóipari beszállítóknál</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/amikor-szamit-a-pontossag-20210325" title="Amikor számít a pontosság">&raquo; Amikor számít a pontosság</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/tobb-milliard-forintos-uvegipari-beruhazas-veszi-kezdetet-szeged-hataraban-20210331" title="Több milliárd forintos üvegipari beruházás veszi kezdetét Szeged határában">&raquo; Több milliárd forintos üvegipari beruházás veszi kezdetét Szeged határában</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/projektmenedzseri-allasok-a-komax-nal-20210330" title="Azonnali kezdéssel külsős projektmenedzsert keres a Komax!">&raquo; Azonnali kezdéssel külsős projektmenedzsert keres a Komax!</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/legyen-hozzaferese-a-farnell-valaha-volt-legnagyobb-kinalatahoz-20210331" title="Legyen hozzáférése a Farnell valaha volt legnagyobb kínálatához">&raquo; Legyen hozzáférése a Farnell valaha volt legnagyobb kínálatához</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/vedett-a-cad-cam-plm-piac-a-virus-ellen-1-resz-20210314" title="Védett a CAD/CAM/PLM piac a vírus ellen? 1. rész">&raquo; Védett a CAD/CAM/PLM piac a vírus ellen? 1. rész</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/rendkivul-eros-onmetszo-menetes-betetek-norelem-kinalataban-20210315" title="Rendkívül erős önmetsző menetes betétek norelem kínálatában">&raquo; Rendkívül erős önmetsző menetes betétek norelem kínálatában</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/negy-webinar-februarban-a-gf-machining-solutionstol-20210209" title="Négy webinár februárban a GF Machining Solutionstól">&raquo; Négy webinár februárban a GF Machining Solutionstól</a><a href="//www.techmonitor.hu/tudastar/tudatositsa-a-biztonsagot-kizarasi-arnyektablakkal-20210309" title="Tudatosítsa a biztonságot kizárási árnyéktáblákkal">&raquo; Tudatosítsa a biztonságot kizárási árnyéktáblákkal</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/fizikailag-is-latogathato-lesz-a-deburringexpo-20210317" title="Fizikailag is látogatható lesz a DeburringEXPO">&raquo; Fizikailag is látogatható lesz a DeburringEXPO</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/jelentosen-novekedett-az-innovacios-teljesitmeny-2020-ban-20210222" title="Jelentősen növekedett az innovációs teljesítmény 2020-ban">&raquo; Jelentősen növekedett az innovációs teljesítmény 2020-ban</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/uj-generacios-kobotokat-dob-piacra-az-abb-20210224" title="Új generációs kobotokat dob piacra az ABB">&raquo; Új generációs kobotokat dob piacra az ABB</a><a href="//www.techmonitor.hu/industry-news24/industrie-nachrichten/erholung-noch-nicht-in-sicht-20201005" title="Erholung noch nicht in Sicht">&raquo; Erholung noch nicht in Sicht</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/okuma-online-szeminarium-palyazati-hirekkel-20210317" title="Okuma online szeminárium pályázati hírekkel!">&raquo; Okuma online szeminárium pályázati hírekkel!</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas/onvezeto-jarmuvek-iranyitasrendszerenek-tervezesehez-alkottak-uj-modellt-a-sztaki-kutatoi-20210311" title="Önvezető járművek irányításrendszerének tervezéséhez alkottak új modellt a SZTAKI kutatói">&raquo; Önvezető járművek irányításrendszerének tervezéséhez alkottak új modellt a SZTAKI kutatói</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/loctite-hy-4070-a-7-500-kg-os-teherauto-teszt-20210320">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="LOCTITE HY 4070 - a 7 500 kg-os teherautó teszt" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c2">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>