<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Új esztergaközpont a Haasnál | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A Haas ST sorozatú nagy teljesítményű esztergaközpontok már a tervezőasztalon rugalmas beállítási lehetőségekre, kivételes merevségre, szilárdságra és magas hőstabilitásra lettek tervezve. Az ST-30 széria a sorozaton belül bőséges munkateret biztosít a közepes méretű munkadarabokhoz. Így ez a gép adja a legjobb értéket kategóriájában." /><meta name="keywords" content="eszterga, esztergaközpont, fémmegmunkálás, forgácsolás, Haas, Haas CNC, ST-30, ST-30Y, " />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/uj-esztergakozpont-a-haasnal-20200926" />
<meta property="og:title" content="Új esztergaközpont a Haasnál" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/uj-esztergakozpont-a-haasnal-20200926/haas_st30.jpg" />
<meta property="og:description" content="A Haas ST sorozatú nagy teljesítményű esztergaközpontok már a tervezőasztalon rugalmas beállítási lehetőségekre, kivételes merevségre, szilárdságra és magas hőstabilitásra lettek tervezve. Az ST-30 széria a sorozaton belül bőséges munkateret biztosít a közepes méretű munkadarabokhoz. Így ez a gép adja a legjobb értéket kategóriájában." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8703, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas" class="selected">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar" class="selected">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Új esztergaközpont a Haasnál</h1>
		<h2 class="alcim">Kétszeres Z úthossz a közepes mérettartományban</h2>		<p class="cikkDate">2020. szeptember 28., hétfő, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/eszterga">eszterga</a> <a href="http://www.techmonitor.hu/cimkek/esztergak%C3%B6zpont">esztergaközpont</a> <a href="http://www.techmonitor.hu/cimkek/f%C3%A9mmegmunk%C3%A1l%C3%A1s">fémmegmunkálás</a> <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s">forgácsolás</a> <a href="http://www.techmonitor.hu/cimkek/Haas">Haas</a> <a href="http://www.techmonitor.hu/cimkek/Haas+CNC">Haas CNC</a> <a href="http://www.techmonitor.hu/cimkek/ST-30">ST-30</a> <a href="http://www.techmonitor.hu/cimkek/ST-30Y">ST-30Y</a> </p>

		<p class="lead">A Haas ST sorozatú nagy teljesítményű esztergaközpontok már a tervezőasztalon rugalmas beállítási lehetőségekre, kivételes merevségre, szilárdságra és magas hőstabilitásra lettek tervezve. Az ST-30 széria a sorozaton belül bőséges munkateret biztosít a közepes méretű munkadarabokhoz. Így ez a gép adja a legjobb értéket kategóriájában.</p>
				<p>
	A 2020-as modellfrissítés során teljesen újraterveztük a méltán népszerű ST-30/Y esztergaközpontjainkat, hogy a korábbiaknál is jobb teljesítményt, több funkciót és nagyobb értéket kínáljunk. Mindent átterveztünk az alapoktól kezdve, így merevebb gépet állítottunk elő, mely kiváló vágási teljesítményt nyújt, és rengeteg, termelékenységet fokozó opcionális kiegészítőt tartalmaz.</p>
<h3>
	<strong>A Haas ST-30 sorozatának általános jellemzői:</strong></h3>
<ul>
	<li>
		Közepes helyigény</li>
	<li>
		Bőséges munkatér</li>
	<li>
		Ideális magas gyártókapacitással rendelkező termelési környezethez</li>
	<li>
		Gyártva az Egyesült Államokban</li>
	<li>
		Új öntvények – Megnövelt szilárdság és továbbfejlesztett hűtési-kenési tulajdonságok</li>
	<li>
		Továbbfejlesztett forgácskihordás</li>
	<li>
		Megnövelt Z tengely úthossz</li>
	<li>
		Automatikus ajtó alapkiépítésben</li>
	<li>
		Wi-Fi alapkiépítésben</li>
	<li>
		HaasDrop vezeték nélküli fájlátvitel alapkiépítésben</li>
	<li>
		Biztonságos futás alapkiépítésben</li>
	<li>
		HaasConnect távfelügyelet alapkiépítésben</li>
	<li>
		Kétszakaszos automatikus alkatrészelfogó (opcionális)</li>
	<li>
		Segédorsó (opcionális)</li>
</ul>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/uj-esztergakozpont-a-haasnal-20200926/haas_st30.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/uj-esztergakozpont-a-haasnal-20200926/haas_st30.jpg" style="width: 500px; height: 402px;" /></span></p>
<p>
	Cikkünk főszereplője, a vadonatúj ST-30L(Y) hosszú gépágyas esztergaközpont tovább erősíti az ST sorozat eddig is széles palettáját. Az ST-30L körülbelül kétszeres Z tengely úthosszt tesz lehetővé, mint az ST-30 a hosszabb munkadarabok megmunkálásához, mialatt kiváló vágási teljesítményt biztosít. Az ST-30L-t teljesen átalakítottuk az aljától a tetejéig, hogy egy szilárdabb és jobb teljesítményű gépet hozzunk létre. Számos termelékenységnövelő opciót tartalmaz, valamint több funkciót és értéket, mint korábban bármikor.</p>
<p align="center">
	<span title="" href="http://static.techmonitor.hu/hirek/uj-esztergakozpont-a-haasnal-20200926/haas_st30l.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/uj-esztergakozpont-a-haasnal-20200926/haas_st30l.jpg" style="width: 500px; height: 286px;" /></span></p>
<ul>
	<li>
		Meghosszabbított Z tengely úthossz a hosszabb munkadarabok megmunkálásához (1&nbsp;588 mm)</li>
	<li>
		Új öntvények a megnövelt szilárdsághoz és csillapítási tulajdonságokhoz</li>
	<li>
		Ergonomikus kialakítás a mindennapi működés érdekében</li>
	<li>
		A munkadarab befogótól függően, a gép felületére erősített bővített szerszámhely elegendő helyet biztosít akár 30" (762 mm) hosszú szerszámok számára</li>
	<li>
		Elérhető BMT65 12 állásos revolver (opcionális)</li>
	<li>
		Báb előkészítése a munkadarabok homlokmegmunkálásához vagy az extra hosszú munkadarabokhoz (opcionális)</li>
	<li>
		Az alapfelszereltség részét képező programozható szegnyereg 4 Morse kúppal</li>
	<li>
		Az alapfelszereltség részét képező kettős automatikus ajtó a munkadarab könnyebb betöltéséhez</li>
	<li>
		Standard ollóstílusú Z tengely járatborítás a hosszabb élettartamhoz, kevesebb karbantartással</li>
	<li>
		Wi-Fi és Ethernet-csatlakozás alapkiépítésben</li>
	<li>
		HaasDrop vezeték nélküli fájlátvitel alapkiépítésben</li>
</ul>
<p style="text-align: right;">
	<a href="http://www.haascnc.com" target="_blank"><span style="color:#0000ff;"><u>www.haascnc.com</u></span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/gyartas-gepipar/uj-esztergakozpont-a-haasnal-20200926" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/termek-megoldas/egy-gmk-bol-indult-magyar-csaladi-kisvallalkozas-novekedesi-palyaja-20200928" title="Egy GMK-ból indult magyar családi kisvállalkozás növekedési pályája">&raquo; Egy GMK-ból indult magyar családi kisvállalkozás növekedési pályája</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/uj-esztergakozpont-a-haasnal-20200926" title="Új esztergaközpont a Haasnál">&raquo; Új esztergaközpont a Haasnál</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/tovabb-az-ipari-digitalizacio-utjan-eplm-trends-digital-2020-20200926" title="Tovább az ipari digitalizáció útján – EPLM Trends Digital 2020">&raquo; Tovább az ipari digitalizáció útján – EPLM Trends Digital 2020</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/teljesen-automatizalt-es-robotizalt-gyartorendszerekhez-fejlesztett-vezerlo-20200926" title="Teljesen automatizált és robotizált gyártórendszerekhez fejlesztett vezérlő">&raquo; Teljesen automatizált és robotizált gyártórendszerekhez fejlesztett vezérlő</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/ontvenyalkatreszek-merese-a-metrscan-3d-szkenner-segitsegevel-20200925" title="Öntvényalkatrészek mérése a Metrscan 3D szkenner segítségével">&raquo; Öntvényalkatrészek mérése a Metrscan 3D szkenner segítségével</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/pozitiv-elso-feleves-eredmenyek-a-dmg-mori-nal-20200918" title="Pozitív első féléves eredmények a DMG MORI-nál">&raquo; Pozitív első féléves eredmények a DMG MORI-nál</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/interju-a-dcl-loogistics-gazdasagi-vezetojevel-brian-tuval-20200924" title="Interjú a DCL Loogistics gazdasági vezetőjével, Brian Tuval">&raquo; Interjú a DCL Loogistics gazdasági vezetőjével, Brian Tuval</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/a-molding-expo-2021-ben-elinditja-a-roading-tooling-innovation-t-20200924" title="A Molding Expo 2021-ben elindítja a Roading Tooling Innovation-t">&raquo; A Molding Expo 2021-ben elindítja a Roading Tooling Innovation-t</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/felavattak-a-continental-veszpremi-tesztpalyajat-20200924" title="Felavatták a Continental veszprémi tesztpályáját">&raquo; Felavatták a Continental veszprémi tesztpályáját</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/automatizalas-egy-kezbol-20200918" title="Automatizálás egy kézből">&raquo; Automatizálás egy kézből</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/csucstechnologia-magyar-kezbol-20200903" title="Csúcstechnológia magyar kézből">&raquo; Csúcstechnológia magyar kézből</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/webinarbol-otos-20200508" title="Webinárból ötös!">&raquo; Webinárból ötös!</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/mi-var-a-robotikara-a-vilagjarvany-tukreben-20200808" title="Mi vár a robotikára a világjárvány tükrében?">&raquo; Mi vár a robotikára a világjárvány tükrében?</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/elkezdodik-a-cad-uj-korszaka-20200824" title="Elkezdődik a CAD új korszaka">&raquo; Elkezdődik a CAD új korszaka</a><a href="//www.techmonitor.hu/termek-megoldas/hatekonysagnovelo-megoldasok-a-graphit-tol-20200513" title="Hatékonyságnövelő megoldások a graphIT-tól">&raquo; Hatékonyságnövelő megoldások a graphIT-tól</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/hasznalt-mazak-gepek-online-arverese-20200905" title="Használt Mazak gépek online árverése!">&raquo; Használt Mazak gépek online árverése!</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/ha-lemaradt-rola-most-potolhatja-20200505" title="Ha lemaradt róla, most pótolhatja!">&raquo; Ha lemaradt róla, most pótolhatja!</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" title="Semmi sem bénít úgy, mint a választék">&raquo; Semmi sem bénít úgy, mint a választék</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/a-29-ifjusagi-tudomanyos-es-innovacios-tehetsegkutato-verseny-20200909" title="A 29. Ifjúsági Tudományos és Innovációs Tehetségkutató Verseny">&raquo; A 29. Ifjúsági Tudományos és Innovációs Tehetségkutató Verseny</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/a-hungexpo-var-minden-kiallitot-es-latogatot-oszi-rendezvenyein-20200905" title="A HUNGEXPO vár minden kiállítót és látogatót őszi rendezvényein!">&raquo; A HUNGEXPO vár minden kiállítót és látogatót őszi rendezvényein!</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/siemens-sikersztori-cavalier-nx-cad-mold-design-20200618">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="Siemens sikersztori - Cavalier NX CAD, Mold Design" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c2">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/logisztika" class="c2">logisztika</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>