<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Intelligens varratvizsgálati eszközök | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Mára kijelenthetjük: a hagyományos mechanikus varratmérőkkel a helyszínen végzett, ismétlődő varratgeometriára és kötéskialakításra irányuló méréseket részben elfelejthetjük. Automatizáljon Ön is!" /><meta name="keywords" content="hegesztés, hegesztéstechnika, hegesztő, lézer, lézerszkenner, lézertechnológia, rehm, Rehm Hegesztéstechnika Kft., " />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/intelligens-varratvizsgalati-eszkozok-20211029" />
<meta property="og:title" content="Intelligens varratvizsgálati eszközök" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/illesztesek_vizsgalata.jpg" />
<meta property="og:description" content="Mára kijelenthetjük: a hagyományos mechanikus varratmérőkkel a helyszínen végzett, ismétlődő varratgeometriára és kötéskialakításra irányuló méréseket részben elfelejthetjük. Automatizáljon Ön is!" />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9771, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Intelligens varratvizsgálati eszközök</h1>
		<h2 class="alcim">Hogyan váltsuk ki a mechanikus, időrabló és nehezen leolvasható varratmérőket?</h2>		<p class="cikkDate">2021. november 03., szerda, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/hegeszt%C3%A9s">hegesztés</a> <a href="http://www.techmonitor.hu/cimkek/hegeszt%C3%A9stechnika">hegesztéstechnika</a> <a href="http://www.techmonitor.hu/cimkek/hegeszt%C5%91">hegesztő</a> <a href="http://www.techmonitor.hu/cimkek/l%C3%A9zer">lézer</a> <a href="http://www.techmonitor.hu/cimkek/l%C3%A9zerszkenner">lézerszkenner</a> <a href="http://www.techmonitor.hu/cimkek/l%C3%A9zertechnol%C3%B3gia">lézertechnológia</a> <a href="http://www.techmonitor.hu/cimkek/rehm">rehm</a> <a href="http://www.techmonitor.hu/cimkek/Rehm+Hegeszt%C3%A9stechnika+Kft.">Rehm Hegesztéstechnika Kft.</a> </p>

		<p class="lead">Mára kijelenthetjük: a hagyományos mechanikus varratmérőkkel a helyszínen végzett, ismétlődő varratgeometriára és kötéskialakításra irányuló méréseket részben elfelejthetjük. Automatizáljon Ön is!</p>
				<h3>
	<strong>Nem csap be senkit</strong></h3>
<p>
	A WikiScan 2.0 hordozható lézeres varratvizsgáló rendszer még a szubjektív kérdésre is objektíven válaszolna. Nem csap be senkit: se a hegesztőt, se a cégvezetőt, se a megrendelőt, se a végfelhasználót. Olyan, mint egy nagyra nőtt mobiltelefon. A használata is majdnem olyan egyszerű, de rettentő sokat tud, és emlékezik mindenre, amit lát!</p>
<p>
	Nem jelent problémát a sötét helyen lévő varrat sem, hiszen LED fényforrása van. Beépített lézerszkennerének és színes videókamerájának köszönhetően érintés nélküli, gyors és megbízható varratgeometria- és illesztésvizsgálatra képes. Ennek eredményeit dokumentálja, és összeveti az előre beállított tűréshatárokkal az előforduló hegesztési eltéréseket. Minden adat kimenthető, bármilyen okoseszközre, akár Excel-táblába is. Az adott méréshez írásos és hangjegyzet is csatolható.</p>
<p>
	<a title="Illesztések vizsgálata" href="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/illesztesek_vizsgalata.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/illesztesek_vizsgalata.jpg" style="width: 600px; height: 167px;" /></a></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Illesztések vizsgálata</strong></span></p>
<h3>
	<strong>Tanulhatunk a még el nem követett hibáinkból</strong></h3>
<p>
	Eddig csak utólag bánhattuk, ha nem sikerült az előírásoknak megfelelő varratot hegesztenünk. Most már – kezünkben az „óriás mobillal” – megvizsgálhatjuk a kötés előkészítését és az illesztését a hegesztést megelőzően is. Megadhatjuk neki a szabvány vagy a megrendelőnk által előírt tűréshatárokat, akár 200-nál többet is. Ha ezeken kívül esnek a mért értékek, a készülék ezt azonnal kijelzi nagy érintőképernyőjén, rögtön fényképet is készítve az eltérés helyéről. Mindezekről elektronikus feljegyzéseket készít a memóriájába: fényképeket, megjegyzéseket, mérési adatokat. Ezzel lehetővé teszi a gyártási folyamat optimalizálását.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/helyszini_vizsgalat_a_wiki-scannel.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/helyszini_vizsgalat_a_wiki-scannel.jpg" style="width: 500px; height: 289px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Helyszíni vizsgálat a WikiScannel</strong></span></p>
<p>
	Miért kezdenénk el a hegesztést, ha tudjuk előre, hogy nem lesz jó? Miért veszítenénk el a megrendelőnk bizalmát, ha tökéletes munkát is végezhetünk, és mindezt igazolhatjuk is felé egy egyszerű megosztással? Rengeteg felesleges utómunkálattól kímélhetjük meg magunkat, nem beszélve a hegesztőanyagok és hegesztési segédanyagok, valamint az energia felhasználásának csökkenéséről, ezek pazarlásának megelőzéséről és a rengeteg felszabaduló időről.</p>
<h3>
	<strong>Megbízható társ a legtöbb iparágban</strong></h3>
<p>
	A WikiScan 2.0 nem csak a gyártócsarnokban történt munkavégzés során, de helyszíni szerelés esetén is kiváló társ, mivel a helyszínen mért eredmények azonnal továbbíthatóak a világ bármely pontjára a felhőn keresztül. Felgyorsítja és megbízhatóbbá teszi a helyszíni vizsgálatokat számos iparág területén: épület-, cső- és hídszerkezetek, hajóépítés, autógyártás, földmunkagépek, katonai járművek, erőművek, tartályok és nyomástartó edények gyártásában.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/rehm_2021_10_29.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/rehm_2021_10_29.jpg" style="width: 500px; height: 719px;" /></span></p>
<p>
	Ami az autógyártást illeti, nem utolsó szempont, hogy autónkban teljes biztonságban érezhessük magunkat. A karosszériaelemek lézerforrasztásánál a méretpontosság (forrasztás előtt és után is) és a kitöltés vizsgálatától kezdve a légzsák tartályának, sőt még a gépjármű ajtajának illesztési hézag ellenőrzésére is van már mód.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/a_wiki-scan_nagy_erintokepernyoje.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/intelligens-varratvizsgalati-eszkozok-20211029/a_wiki-scan_nagy_erintokepernyoje.jpg" style="width: 400px; height: 793px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>A WikiScan nagy érintőképernyője</strong></span></p>
<h3>
	<strong>A WikiScan új generációja</strong></h3>
<p>
	A 2.0 verzió – melynek elődje az 1.0 – a WikiScan új generációja, a jól bevált előd továbbfejlesztett változata: többek között – a fogantyú méretének csökkentése révén – kisebb tömegű, és még egyszerűbben kezelhető. Továbbfejlesztett törésvédő burkolata, a jobb felbontású kijelző, valós idejű varratkép és varratmagasság kijelzése, valamint a nagyobb kapacitású akkumulátora is arra utal, hogy valóban egy új, fejlettebb generációval van dolgunk.</p>
<p>
	Mindkét generáción belül 3 típust fejlesztettek ki:</p>
<ul>
	<li>
		S típus – a standard, 71 mm-es hatótávra is ellátó;</li>
	<li>
		HR típus – a nagy felbontású képeket készítő, 29 mm hatótávú;</li>
	<li>
		L típus – a nagy hatótávú, ami 159 mm-re is ellát.</li>
</ul>
<p style="text-align: right;">
	<strong>Bálintné Dalmay Judit termékmenedzser</strong></p>
<p style="text-align: right;">
	<strong>Petényi Imre hegesztőmérnök</strong></p>
<p style="text-align: right;">
	<a href="http://www.rehm.hu" target="_blank"><span style="color:#0000ff;">www.rehm.hu</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/gyartas-gepipar/intelligens-varratvizsgalati-eszkozok-20211029" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ÉLELMISZER-BIZTONSÁG</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/husbavago-modszerek-20210913" target="_blank">Húsbavágó módszerek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/az-element14-kozosseg-es-az-mps-a-teljesitmenytervezesrol-keszit-webinart-20211103" title="Az element14 közösség és az MPS a teljesítménytervezésről készít webinárt">&raquo; Az element14 közösség és az MPS a teljesítménytervezésről készít webinárt</a><a href="//www.techmonitor.hu/tudastar/a-jovo-hajtoereje-a-hajtastechnika-donto-szerepe-a-gyartasban-20211103" title="A jövő hajtóereje - a hajtástechnika döntő szerepe a gyártásban">&raquo; A jövő hajtóereje - a hajtástechnika döntő szerepe a gyártásban</a><a href="//www.techmonitor.hu/termek-megoldas/ellatas-beszerzes/intelligens-egysegellatas-interakcio-es-azonositas-20211103" title="Intelligens egységellátás, interakció és azonosítás">&raquo; Intelligens egységellátás, interakció és azonosítás</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/intelligens-varratvizsgalati-eszkozok-20211029" title="Intelligens varratvizsgálati eszközök">&raquo; Intelligens varratvizsgálati eszközök</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/ajanlott-vizgazdalkodasi-eljarasok-az-elelmiszeripari-es-italgyarto-szektor-szamara-20211102" title="Ajánlott vízgazdálkodási eljárások az élelmiszeripari és italgyártó szektor számára">&raquo; Ajánlott vízgazdálkodási eljárások az élelmiszeripari és italgyártó szektor számára</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/trubend-5000-a-mindentudo-sorozat-20211029" title="TruBend 5000: a mindentudó sorozat">&raquo; TruBend 5000: a mindentudó sorozat</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/hatalmas-ero-kis-helyen-20211017" title="Hatalmas erő kis helyen">&raquo; Hatalmas erő kis helyen</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/a-mean-well-dc-tapegysegeinek-attekintese-20211027" title="A Mean Well DC tápegységeinek áttekintése">&raquo; A Mean Well DC tápegységeinek áttekintése</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/nexans-ipari-kabelek-20211029" title="Nexans ipari kábelek">&raquo; Nexans ipari kábelek</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/teljesultek-a-kiallitok-es-a-latogatok-elvarasai-20211029" title="Teljesültek a kiállítók és a látogatók elvárásai">&raquo; Teljesültek a kiállítók és a látogatók elvárásai</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/hazai-tervezesu-es-gyartasu-tavolsagi-autobuszt-mutatott-be-az-inter-traction-electrics-kft-20210928" title="Hazai tervezésű és gyártású távolsági autóbuszt mutatott be az Inter Traction Electrics Kft.">&raquo; Hazai tervezésű és gyártású távolsági autóbuszt mutatott be az Inter Traction Electrics Kft.</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/adagolas-technikai-ujdonsagok-a-dispensing-expon-20210907" title="Adagolás-technikai újdonságok a Dispensing Expón">&raquo; Adagolás-technikai újdonságok a Dispensing Expón</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/foglaljon-le-talalkozot-egy-automatizalasi-szakertovel-20210617" title="Foglaljon le találkozót egy automatizálási szakértővel">&raquo; Foglaljon le találkozót egy automatizálási szakértővel</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megnyilt-magyarorszag-elso-tisztan-e-mobilitassal-foglalkozo-gyara-20210917" title="Megnyílt Magyarország első, tisztán e-mobilitással foglalkozó gyára">&raquo; Megnyílt Magyarország első, tisztán e-mobilitással foglalkozó gyára</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/husbavago-modszerek-20210913" title="Húsbavágó módszerek">&raquo; Húsbavágó módszerek</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" title="Robotizáció: lehetőségek és veszélyek">&raquo; Robotizáció: lehetőségek és veszélyek</a><a href="//www.techmonitor.hu/tudastar/kabelkorbacsok-alkatreszeinek-gyors-es-hatekony-kigyujtese-es-visszakovetese-(esettanulmany)-20210831" title="Kábelkorbácsok alkatrészeinek gyors és hatékony kigyűjtése és visszakövetése (Esettanulmány)">&raquo; Kábelkorbácsok alkatrészeinek gyors és hatékony kigyűjtése és visszakövetése (Esettanulmány)</a><a href="//www.techmonitor.hu/tudastar/hogyan-vagjunk-bele-az-(egyuttmukodo)-automatizalasba-20210408" title="Hogyan vágjunk bele az (együttműködő) automatizálásba?">&raquo; Hogyan vágjunk bele az (együttműködő) automatizálásba?</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/egy-(tenyleg-szinte)-mindenhez-20210528" title="Egy (tényleg szinte) mindenhez">&raquo; Egy (tényleg szinte) mindenhez</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" title="Semmi sem bénít úgy, mint a választék">&raquo; Semmi sem bénít úgy, mint a választék</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/loctite-hy-4070-a-7-500-kg-os-teherauto-teszt-20210320">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="LOCTITE HY 4070 - a 7 500 kg-os teherautó teszt" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>