<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Gyakorlati megoldások a sorjamentes, tiszta, nagy pontosságú felületekhez | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Teljes gőzzel folynak a Karlsruhe Kiállítási Központban 2021. október 12–14. között fizikai módon is megtartott DeburringEXPO előkészületei. A regisztrációs számok bizakodásra ad okot, a hangsúly pedig azokra a megoldásokra összpontosul, amelyek lehetővé teszik a vállalatok számára, hogy eredményesen és hatékonyan teljesítsék a sorjázás és a felületkezelés szigorúbb és változó követelményeit." /><meta name="keywords" content="DeburringEXPO, felület, felületkialakítás, felülettechnika, felülettisztítás, Karlsruhe, sorjátlanítás, sorjázógép, " />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618" />
<meta property="og:title" content="Gyakorlati megoldások a sorjamentes, tiszta, nagy pontosságú felületekhez" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_pr3_ckempf_v.jpg" />
<meta property="og:description" content="Teljes gőzzel folynak a Karlsruhe Kiállítási Központban 2021. október 12–14. között fizikai módon is megtartott DeburringEXPO előkészületei. A regisztrációs számok bizakodásra ad okot, a hangsúly pedig azokra a megoldásokra összpontosul, amelyek lehetővé teszik a vállalatok számára, hogy eredményesen és hatékonyan teljesítsék a sorjázás és a felületkezelés szigorúbb és változó követelményeit." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9471, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas" class="selected">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar" class="selected">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Gyakorlati megoldások a sorjamentes, tiszta, nagy pontosságú felületekhez</h1>
		<h2 class="alcim">A DeburringEXPO sorjátlanítás ás a precíziós felületmegmunkálás 4. vezető szakkiállítására 2021. október 12–14. között kerül sor Karlsruhéban</h2>		<p class="cikkDate">2021. június 29., kedd, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/DeburringEXPO">DeburringEXPO</a> <a href="http://www.techmonitor.hu/cimkek/fel%C3%BClet">felület</a> <a href="http://www.techmonitor.hu/cimkek/fel%C3%BCletkialak%C3%ADt%C3%A1s">felületkialakítás</a> <a href="http://www.techmonitor.hu/cimkek/fel%C3%BClettechnika">felülettechnika</a> <a href="http://www.techmonitor.hu/cimkek/fel%C3%BClettiszt%C3%ADt%C3%A1s">felülettisztítás</a> <a href="http://www.techmonitor.hu/cimkek/Karlsruhe">Karlsruhe</a> <a href="http://www.techmonitor.hu/cimkek/sorj%C3%A1tlan%C3%ADt%C3%A1s">sorjátlanítás</a> <a href="http://www.techmonitor.hu/cimkek/sorj%C3%A1z%C3%B3g%C3%A9p">sorjázógép</a> </p>

		<p class="lead">Teljes gőzzel folynak a Karlsruhe Kiállítási Központban 2021. október 12–14. között fizikai módon is megtartott DeburringEXPO előkészületei. A regisztrációs számok bizakodásra ad okot, a hangsúly pedig azokra a megoldásokra összpontosul, amelyek lehetővé teszik a vállalatok számára, hogy eredményesen és hatékonyan teljesítsék a sorjázás és a felületkezelés szigorúbb és változó követelményeit.</p>
				<p>
	Semmi sem helyettesítheti a személyes kapcsolatfelvételt, valamint a termékek és megoldások fizikai bemutatását. Az ügyfelekkel folytatott személyes megbeszélések bizalmat teremtenek az üzleti tevékenység megindításakor és kézzelfoghatóvá teszik a termékbemutatókat. A DeburringEXPO látogatóinak mintegy 94 százaléka vesz részt az operatív befektetési döntések meghozatalában. A németországi ifo üzleti index emelkedése – amely 2021 májusában elérte a 99,2 pontot, ami 2019 májusa óta a legmagasabb értéknek számít – azt vetíti előre, hogy a beruházások újra fellendülnek olyan ipari szektorokban, mint az autóipar, a gépgyártás, a szenzortechnika, az orvosi technológia, a szerszám- és formagyártás, a fémmegmunkálás, a repülőgépipar, valamint a zöld ipar és az energetika.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_pr3_ckempf_v.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_pr3_ckempf_v.jpg" style="width: 500px; height: 375px;" /></span></p>
<h3>
	<strong>A változó elvárások alkalmazkodóképességet várnak el</strong></h3>
<p>
	A figyelem középpontjában azok a megoldások állnak, amelyekkel a sorjázás és a felületkezelés szigorúbb minőségi elvárásai is teljesíthetők. „Ezek a követelmények többek között a szigorúbb termék- és felületmegmunkálási előírásokból fakadnak, például olyan folyamatok miatt, mint a bevonatolás, a tömítés és az összeszerelés – jelentette ki Hartmut Herdin, a DeburringEXPO-t szerező fairXperts GmbH &amp; Co. KG ügyvezető igazgatója. – A változó gyártási technológiák és anyagok optimalizált megoldásokat tesznek szükségessé a sorjázáshoz, a lekerekítéshez és a precíziós felületkezelésekhez, valamint az alkatrészek megtisztításához ezen megmunkálási lépések után.” Az additív gyártás a sorozatgyártásban való növekvő használata szintén hatással van a felületmegmunkálási folyamatokra. Kihívást jelent a maradék por és a támaszszerkezetek, valamint a 3D nyomtatott alkatrészek durva és porózus felületeinek eltávolítása. A folyamatoptimalizálás, az automatizálás és a digitalizálás révén megvalósított további hatékonyságnövelés további kihívások elé állítja a vállalatokat.</p>
<p>
	A széles körű kínálatot az „Automatizált sorjázás ipari robotokkal”, az „3D nyomtatott alkatrészek finiselése” és a „Tisztítás sorjázás után” tematikus parkok egészítik ki.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_pr3_-surf-finisher_croesler_v.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_pr3_-surf-finisher_croesler_v.jpg" style="width: 500px; height: 401px;" /></span></p>
<h3>
	<strong>Szakértői fórum: a tudástranszferben a titok</strong></h3>
<p>
	Az integrált három napos szakértői fórum a tudástranszfer előmozdítását szolgálja. A német és angol nyelven szinkrontolmácsolt előadások az aktuális problémák megoldásáról nyújtanak információkat. A továbbképzéssel foglalkozó rendezvény lehetővé teszi a látogatók számára, hogy a sorjázás, az éllekerekítés és a precíziós felületkezelések terén bővítsék know-how-jukat. Ezen túlmenően a gyakorlaton és a legjobb példákon alapuló megoldások ötleteket és ösztönzést nyújtanak a folyamatok optimalizálására.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_dbe_stand_2_v.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618/fx_dbe_stand_2_v.jpg" style="width: 500px; height: 333px;" /></span></p>
<h3>
	<strong>Együttműködés a GrindTec kiállítással</strong></h3>
<p>
	A fairXperts és az AFAG – a GrindTec szervezői együttműködésének köszönhetően a DeburringEXPO 2021 kiállítási portfóliója már a köszörüléstechnika területét is lefedi. A kínálat bővítése lehetővé teszi a látogatók számára, hogy hatékonyabban gyűjtsenek információkat a felületkezelés egész folyamatláncából. A DeburringEXPO a „sorjátlanítási technikák” kollektív standon is képviselteti magát a következő GrindTec kiállításon 2022. március 15-18. között Augsburgban.</p>
<p>
	További információk, a kiállítás programja és az előzetes kiállítói lista a <a href="http://www.deburring-expo.de" target="_blank"><span style="color:#0000ff;">www.deburring-expo.de</span></a> oldalon érhető el.</p>
<p style="text-align: right;">
	<strong>Doris Schulz</strong></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/gyartas-gepipar/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/aki-nem-szimulal-az-jo-esellyel-hibazik-20201212" target="_blank">Aki nem szimulál, az jó eséllyel hibázik</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/igy-gondozd-a-robotod-20201113" target="_blank">Így gondozd a robotod</a></p>
<p>
	<a href="http://www.techmonitor.hu/szakember/kepzes-oktatas/a-jovot-oktatja-a-kuka-college-20200926" target="_blank">A jövőt oktatja a KUKA College</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/exkluziv-kedvezmenyek-es-ertekes-dijak-a-farnell-escape-game-versenyen-20210629" title="Exkluzív kedvezmények és értékes díjak a Farnell Escape Game versenyen">&raquo; Exkluzív kedvezmények és értékes díjak a Farnell Escape Game versenyen</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/gyakorlati-megoldasok-a-sorjamentes-tiszta-nagy-pontossagu-feluletekhez-20210618" title="Gyakorlati megoldások a sorjamentes, tiszta, nagy pontosságú felületekhez">&raquo; Gyakorlati megoldások a sorjamentes, tiszta, nagy pontosságú felületekhez</a><a href="//www.techmonitor.hu/termek-megoldas/it/anybus-wireless-bolt-can-can-kommunikacio-wi-fi-vagy-bluetooth-kapcsolaton-keresztul-20210628" title="Anybus Wireless Bolt CAN – CAN kommunikáció Wi-Fi vagy Bluetooth kapcsolaton keresztül">&raquo; Anybus Wireless Bolt CAN – CAN kommunikáció Wi-Fi vagy Bluetooth kapcsolaton keresztül</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/iot-merorendszer-a-nyomasmeresben-20210609" title="IoT mérőrendszer a nyomásmérésben">&raquo; IoT mérőrendszer a nyomásmérésben</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/elektromos-autok-vezetek-nelkuli-toltese-20210626" title="Elektromos autók vezeték nélküli töltése">&raquo; Elektromos autók vezeték nélküli töltése</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/tisztasag-a-maximalis-hatasfok-erdekeben-20210609" title="Tisztaság a maximális hatásfok érdekében">&raquo; Tisztaság a maximális hatásfok érdekében</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/gossen-metrawatt-berendezesek-mar-a-tme-katalogusban-20210624" title="Gossen Metrawatt berendezések már a TME katalógusban">&raquo; Gossen Metrawatt berendezések már a TME katalógusban</a><a href="//www.techmonitor.hu/tudastar/uj-online-muszaki-eroforraskozpontot-indit-a-farnell-20210624" title="Új online Műszaki Erőforrásközpontot indít a Farnell">&raquo; Új online Műszaki Erőforrásközpontot indít a Farnell</a><a href="//www.techmonitor.hu/termek-megoldas/megjelent-az-nx-uj-folyamatos-frissitesu-verzioja-az-nx-1980-20210622" title="Megjelent az NX új folyamatos frissítésű verziója, az NX 1980">&raquo; Megjelent az NX új folyamatos frissítésű verziója, az NX 1980</a><a href="//www.techmonitor.hu/termek-megoldas/ellatas-beszerzes/rfid-megoldasok-gyors-pontos-hatekony-20210621" title="RFID megoldások – gyors, pontos, hatékony">&raquo; RFID megoldások – gyors, pontos, hatékony</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/egy-(tenyleg-szinte)-mindenhez-20210528" title="Egy (tényleg szinte) mindenhez">&raquo; Egy (tényleg szinte) mindenhez</a><a href="//www.techmonitor.hu/tudastar/hogyan-vagjunk-bele-az-(egyuttmukodo)-automatizalasba-20210408" title="Hogyan vágjunk bele az (együttműködő) automatizálásba?">&raquo; Hogyan vágjunk bele az (együttműködő) automatizálásba?</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/az-skf-teszteli-az-onjaro-es-elektromos-aruszallitasi-megoldast-20210501" title="Az SKF teszteli az önjáró és elektromos áruszállítási megoldást">&raquo; Az SKF teszteli az önjáró és elektromos áruszállítási megoldást</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/a-kuka-robotokkal-dijazza-a-legszebb-alkotasokat-20210526" title="A KUKA robotokkal díjazza a legszebb alkotásokat  ">&raquo; A KUKA robotokkal díjazza a legszebb alkotásokat  </a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/a-teljes-gyartasi-folyamat-tervezese-es-vezerlese-20210604" title="A teljes gyártási folyamat tervezése és vezérlése">&raquo; A teljes gyártási folyamat tervezése és vezérlése</a><a href="//www.techmonitor.hu/szakember/munkaero-piac/gyorben-de-megis-nemzetkozi-szintereken-20210503" title="Győrben, de mégis nemzetközi színtereken ">&raquo; Győrben, de mégis nemzetközi színtereken </a><a href="//www.techmonitor.hu/industry-news24/industry-news/preparation-has-begun-for-deburringexpo-20200909" title="Preparation has begun for DeburringEXPO">&raquo; Preparation has begun for DeburringEXPO</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/totalenergies-neven-folytatja-tovabb-atotal-20210531" title="TotalEnergies néven folytatja tovább aTotal ">&raquo; TotalEnergies néven folytatja tovább aTotal </a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/lean-kepzes-az-alef-tol-early-bird-aron-20210608" title="Lean képzés az ALEF-től early bird áron">&raquo; Lean képzés az ALEF-től early bird áron</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/75-evnyi-pontossag-20210528" title="75 évnyi pontosság">&raquo; 75 évnyi pontosság</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/loctite-hy-4070-a-7-500-kg-os-teherauto-teszt-20210320">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="LOCTITE HY 4070 - a 7 500 kg-os teherautó teszt" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c2">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>