<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>AUPO A-sorozatú hőbiztosítékok | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A TME az AUPO termékeinek széles választékát kínálja. A gyártó megbízható, biztonságos és stabil hővédelmi megoldásokat biztosít." /><meta name="keywords" content="TME,biztosíték,biztonság,biztonságtechnika," />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/aupo-a-sorozatu-hobiztositekok-20220610" />
<meta property="og:title" content="AUPO A-sorozatú hőbiztosítékok" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/common/sites/techmonitor.hu.png" />
<meta property="og:description" content="A TME az AUPO termékeinek széles választékát kínálja. A gyártó megbízható, biztonságos és stabil hővédelmi megoldásokat biztosít." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 10343, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'zone_kereses2' : 466, 
'zone_termekmegoldas' : 467, 

'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>AUPO A-sorozatú hőbiztosítékok</h1>
		<h2 class="alcim">Védelmi elemek 84°C és 160°C közötti hőmérséklethez.</h2>		<p class="cikkDate">2022. június 10., péntek, 19:21</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/biztons%C3%A1g">biztonság</a> <a href="http://www.techmonitor.hu/cimkek/biztons%C3%A1gtechnika">biztonságtechnika</a> <a href="http://www.techmonitor.hu/cimkek/biztos%C3%ADt%C3%A9k">biztosíték</a> <a href="http://www.techmonitor.hu/cimkek/TME">TME</a> </p>

		<p class="lead">A TME az AUPO termékeinek széles választékát kínálja. A gyártó megbízható, biztonságos és stabil hővédelmi megoldásokat biztosít.</p>
				<p>
	Különösen ajánljuk az <strong>A-sorozatú hőbiztosítékokat, amelyek maximális névleges feszültsége 250 V AC, névleges áramuk pedig 1, 2, 3 és 5 A</strong>. A biztosítékokat <strong>kis méret</strong> jellemzi; a trigger hőmérséklet <strong>84°C és 160°C</strong> között van. UL/CUL, CCC és VDE besorolásúak.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-1a-f.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-1a-f.jpg" style="width: 500px; height: 375px;" /></span><br />
	<br />
	<strong><span style="font-size:14px;">Névleges áram 1 A</span></strong></p>
<p style="text-align: center;">
	<strong><span style="font-size:14px;"><img alt="" src="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-f-(1).jpg" style="width: 500px; height: 375px;" /><br />
	<br />
	Névleges áram 2 A</span></strong></p>
<p style="text-align: center;">
	<strong><span style="font-size:14px;"><span title="" href="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-3a-f.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-3a-f.jpg" style="width: 500px; height: 375px;" /></span></span></strong></p>
<p style="text-align: center;">
	<strong><span style="font-size:14px;">Névleges áram 3 A</span></strong></p>
<p style="text-align: center;">
	<strong><span style="font-size:14px;"><span title="" href="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-5a-f.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/aupo-a-sorozatu-hobiztositekok-20220610/a8-5a-f.jpg" style="text-align: center; width: 500px; height: 375px;" /></span><br />
	<br />
	Névleges áram 5 A</span></strong></p>
<p>
	Ezeket a termékeket az elektronika számos területén használják, <strong>és védelmet nyújtanak az elektromos készülékeknek a kigyulladás ellen; a biztosíték</strong> túlmelegedés esetén leválasztja az elektromos áramkört. Gyakran használják <strong>fogyasztói berendezésekben (fogyasztói elektronikai cikkekben/háztartási készülékekben), mérőeszközökben és automatizálási vezérlőkben</strong>.</p>
<p>
	&nbsp;</p>
<table align="center" border="1" cellpadding="0" cellspacing="0">
	<thead>
		<tr>
			<th>
				<p>
					&nbsp;</p>
			</th>
			<th>
				<p>
					Jellemzői:</p>
			</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>
				<p>
					Biztosíték típusa</p>
			</td>
			<td>
				<p>
					termikus</p>
			</td>
		</tr>
		<tr>
			<td>
				<p>
					Üzemi feszültség</p>
			</td>
			<td>
				<p>
					250 V AC</p>
			</td>
		</tr>
		<tr>
			<td>
				<p>
					Trigger hőmérséklet</p>
			</td>
			<td>
				<p>
					84°C és 160°C között</p>
			</td>
		</tr>
		<tr>
			<td>
				<p>
					Gyártói sorozat</p>
			</td>
			<td>
				<p>
					A</p>
			</td>
		</tr>
		<tr>
			<td>
				<p>
					Névleges áram</p>
			</td>
			<td>
				<p>
					1 A és 5 A között</p>
			</td>
		</tr>
	</tbody>
</table>
<p style="text-align: right;">
	<br />
	<strong style="color: rgb(0, 0, 0);">A cikk forrása:</strong></p>
<p style="text-align: right;">
	<a href="https://www.tme.eu/hu/news/about-product/page/45433/aupo-a-sorozatu-hobiztositekok/" target="_blank"><span style="color: rgb(0, 0, 0);"><strong>www.tme.eu</strong></span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both; margin-top:5px;"><script type='text/javascript'>OA_show('zone_kereses2');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/elektronika-elektrotechnika/aupo-a-sorozatu-hobiztositekok-20220610" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">BESZÁLLÍTÓI KAPCSOLATOK</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
		<p>
	<a href="http://www.techmonitor.hu/piacmonitor/vilag-hir/itt-a-lehetoseg-tajvani-kapcsolatokat-epiteni-20220421">Itt a lehetőség tajvani kapcsolatokat építeni!</a></p>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="div-gpt-ad-1636098773344-0">
	<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0643_panasonic_techmonitor_leadav', [1, 1], 'div-gpt-ad-1636098773344-0');
    });
  </script></div>
	</div>

	<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_termekmegoldas');</script></div>
	
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/aupo-a-sorozatu-hobiztositekok-20220610" title="AUPO A-sorozatú hőbiztosítékok">&raquo; AUPO A-sorozatú hőbiztosítékok</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/a-mazak-uj-lezergepet-mutat-be-kis-atmeroju-csovek-vagasahoz-20220609" title="A Mazak új lézergépet mutat be kis átmérőjű csövek vágásához">&raquo; A Mazak új lézergépet mutat be kis átmérőjű csövek vágásához</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/az-element14-elinditta-a-7-segment-display-kihivast-20220609" title="Az element14 elindította a 7-Segment Display kihívást">&raquo; Az element14 elindította a 7-Segment Display kihívást</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/okuma-ujdonsagok-a-mach-tech-2022-kiallitason-20220602" title="Okuma-újdonságok a Mach-Tech 2022 kiállításon">&raquo; Okuma-újdonságok a Mach-Tech 2022 kiállításon</a><a href="//www.techmonitor.hu/tudastar/hogyan-tamogatjak-norelem-szabvanyos-gepelemei-a-csomagoloipar-fenntarthatosagat-20220608" title="Hogyan támogatják a norelem szabványos gépelemei a csomagolóipar fenntarthatóságát?">&raquo; Hogyan támogatják a norelem szabványos gépelemei a csomagolóipar fenntarthatóságát?</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/hasznalt-gepek-egy-weilheimben-mukodo-froccsonto-uzembol-20220608" title="Használt gépek egy Weilheimben működő fröccsöntő üzemből">&raquo; Használt gépek egy Weilheimben működő fröccsöntő üzemből</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/fokuszban-a-komplett-igenyes-megmunkalas-index-nyilt-napok-2022-20220602" title="Fókuszban a komplett, igényes megmunkálás – INDEX Nyílt Napok 2022">&raquo; Fókuszban a komplett, igényes megmunkálás – INDEX Nyílt Napok 2022</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/rekorderedmenyt-ert-el-a-farnell-a-harmadik-negyedevben-20220607" title="Rekorderedményt ért el a Farnell a harmadik negyedévben">&raquo; Rekorderedményt ért el a Farnell a harmadik negyedévben</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/rugalmas-hoformazo-rendszer-nagy-sebessegu-rakatkepzessel-20220607" title="Rugalmas hőformázó rendszer nagy sebességű rakatképzéssel">&raquo; Rugalmas hőformázó rendszer nagy sebességű rakatképzéssel</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/csucstechnologiaval-csokkentik-kibocsatasukat-a-legfejlettebb-ipari-cegek-20220607" title="Csúcstechnológiával csökkentik kibocsátásukat a legfejlettebb ipari cégek">&raquo; Csúcstechnológiával csökkentik kibocsátásukat a legfejlettebb ipari cégek</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/majusi-(gep)eso-aranyat-er-20220508" title="Májusi (gép)eső aranyat ér!">&raquo; Májusi (gép)eső aranyat ér!</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/ez-az-5-technologiai-fejlesztes-all-az-autonom-mobil-robotok-(amr-ek)-gyors-ternyerese-mogott-20220413" title="Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött">&raquo; Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/vizallo-csatlakozok-es-hazak-(ipx8-ipx9)-20211227" title="Vízálló csatlakozók és házak (IPx8, IPx9)">&raquo; Vízálló csatlakozók és házak (IPx8, IPx9)</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/dmg-mori-heitec-szoftverfejlesztes-a-szerszamgepgyartas-melle-20220527" title="DMG MORI HEITEC – szoftverfejlesztés a szerszámgépgyártás mellé">&raquo; DMG MORI HEITEC – szoftverfejlesztés a szerszámgépgyártás mellé</a><a href="//www.techmonitor.hu/szakember/munkaero-piac/ilyen-lesz-a-csucstechnologias-bmw-komplexum-20220603" title="Ilyen lesz a csúcstechnológiás BMW-komplexum">&raquo; Ilyen lesz a csúcstechnológiás BMW-komplexum</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/hasznalt-ipari-robotok-a-gepkocsigyartasbol-20220602" title="Használt ipari robotok a gépkocsigyártásból">&raquo; Használt ipari robotok a gépkocsigyártásból</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/nagy-sikerrel-zarult-a-grapit-felhasznaloi-konferenciaja-20220602" title="Nagy sikerrel zárult a graphIT felhasználói konferenciája">&raquo; Nagy sikerrel zárult a graphIT felhasználói konferenciája</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/nyitott-nappal-varja-az-erdeklodoket-a-walter-s-r-o-20220527" title="Nyílt nappal várja az érdeklődőket a Walter s.r.o.">&raquo; Nyílt nappal várja az érdeklődőket a Walter s.r.o.</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/biztonsagban-a-gep-mellett-20220602" title="Biztonságban a gép mellett">&raquo; Biztonságban a gép mellett</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/fokuszban-a-komplett-igenyes-megmunkalas-index-nyilt-napok-2022-20220602" title="Fókuszban a komplett, igényes megmunkálás – INDEX Nyílt Napok 2022">&raquo; Fókuszban a komplett, igényes megmunkálás – INDEX Nyílt Napok 2022</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/munkadarab-mozgatas-az-emh-dp-magneses-megfogoval-20220327">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="Munkadarab mozgatás az EMH-DP mágneses megfogóval" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>