<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Az Eplan bemutatta az eManage új, kibővült funkcionalitású verzióját | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Az eManage ingyenes verziója már korábban is lehetővé tette a felhasználók számára az Eplan Platform projektek felhőkörnyezetben történő feltöltését, megosztását és kezelését. Az Eplan most bemutatta a szoftver teljes funkcionalitású verzióját, amely lényegesen több hozzáadott értéket tartalmaz: a felhőben elérhetők a törzsadatok, valamint a kiegészítő dokumentumok, a kapacitást pedig nagyobb teljesítmény növeli. Az OEM-eket, rendszerintegrátorokat, gépgyártókat és üzemeltetőket összekapcsoló alkalmazás köz" /><meta name="keywords" content="eplan,Eplan Data Portal,EPLAN Platform,adatbázis,tervezői szoftver," />
<meta property="og:url" content="http://www.techmonitor.hu/termek-megoldas/az-eplan-bemutatta-az-emanage-uj-kibovult-funkcionalitasu-verziojat-20211207" />
<meta property="og:title" content="Az Eplan bemutatta az eManage új, kibővült funkcionalitású verzióját" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/common/sites/techmonitor.hu.png" />
<meta property="og:description" content="Az eManage ingyenes verziója már korábban is lehetővé tette a felhasználók számára az Eplan Platform projektek felhőkörnyezetben történő feltöltését, megosztását és kezelését. Az Eplan most bemutatta a szoftver teljes funkcionalitású verzióját, amely lényegesen több hozzáadott értéket tartalmaz: a felhőben elérhetők a törzsadatok, valamint a kiegészítő dokumentumok, a kapacitást pedig nagyobb teljesítmény növeli. Az OEM-eket, rendszerintegrátorokat, gépgyártókat és üzemeltetőket összekapcsoló alkalmazás köz" />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9882, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas" class="selected">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Az Eplan bemutatta az eManage új, kibővült funkcionalitású verzióját</h1>
		<h2 class="alcim"></h2>		<p class="cikkDate">2021. december 07., kedd, 17:09</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/adatb%C3%A1zis">adatbázis</a> <a href="http://www.techmonitor.hu/cimkek/eplan">eplan</a> <a href="http://www.techmonitor.hu/cimkek/Eplan+Data+Portal">Eplan Data Portal</a> <a href="http://www.techmonitor.hu/cimkek/EPLAN+Platform">EPLAN Platform</a> <a href="http://www.techmonitor.hu/cimkek/tervez%C5%91i+szoftver">tervezői szoftver</a> </p>

		<p class="lead">Az eManage ingyenes verziója már korábban is lehetővé tette a felhasználók számára az Eplan Platform projektek felhőkörnyezetben történő feltöltését, megosztását és kezelését. Az Eplan most bemutatta a szoftver teljes funkcionalitású verzióját, amely lényegesen több hozzáadott értéket tartalmaz: a felhőben elérhetők a törzsadatok, valamint a kiegészítő dokumentumok, a kapacitást pedig nagyobb teljesítmény növeli. Az OEM-eket, rendszerintegrátorokat, gépgyártókat és üzemeltetőket összekapcsoló alkalmazás középpontjában az együttműködés áll.</p>
				<p>
	Az eManage teljes funkcionalitású verziója az új Eplan Platform 2022 szeptemberi megjelenése óta érhető el. Az innovatív felhőalapú szoftvernek a fizetős, kibővített változata segít megtenni az első lépéseket az automatizálásban az oda-vissza irányú tervezéshez.</p>
<h3>
	<strong>Teljes információ az egész projektről</strong></h3>
<p>
	Jelenleg, ha egy projektet megosztunk a felhőben, a kapcsolási rajz ugyan látható lesz, de az összes kísérő dokumentáció már nem. Az Eplan eManage teljes verziója hozzáadott értéket kínál ezen a területen. A projektben érdekelt felek hozzáférést kapnak a projekttel kapcsolatos összes adathoz és dokumentációhoz, beleértve az anyagjegyzékeket, valamint&nbsp; egyéb Excel táblázatokban tárolt adatokat. Ezek egy egységes adatbázisnak köszönhetően felcserélhetővé váltak. „A vevői elvárások és a projektkövetelmények teljes áttekintése nagyobb átláthatóságot biztosít a gépek és berendezések fejlesztésében részt vevők&nbsp; számára” – jelentette ki Claas Schreibmüller, az Eplan mérnöki megoldások részlegének vezetője. A jogosultságok megfelelő kezelése biztosítja, hogy az adatokhoz való hozzáférés pontosan szabályozható legyen.</p>
<p>
	&nbsp;</p>
<div align="center">
	<img alt="" border="0" height="281" src="https://www.mymepax.com/pressdoc_files/47896/image/Eplan%20eManage.jpg_ico500.jpg" width="500" /></div>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Az együttműködés áll az Eplan eManage új teljes értékű verziójának középpontjában. A felhőalapú szoftver&nbsp; összekapcsolja az OEM-eket,&nbsp; rendszerintegrátorokat, gépgyártókat és az üzemeltetőket.</strong></span></p>
<h3>
	<strong>A törzsadatok mindenhol elérhetők</strong></h3>
<p>
	Manapság sokan dolgoznak otthonról, ezáltal gyakran ütköznek a rendszer korlátaiba: bár hozzáférhetnek egy projekthez, gyakran nem láthatják a megfelelő törzsadatokat, amelyek szabványként szerepelnek az adott vállalaton belül a tervezési projekteknél. Az Eplan eManage mostantól a rendszerreleváns törzsadatok cseréjét is lehetővé teszi, melyek a „pack &amp; go” funkcióval könnyen visszakereshetőek és szükség esetén elérhetőek. A projektmenedzserek így nagyon könnyen központilag is elérhetővé tehetik a törzsadatokat. „Bárhol is dolgozik a felhasználó, minden lényeges törzsadat elérhető, és így nem kell átmásolni"– foglalta össze dióhéjban Schreibmüller.<br />
	&nbsp;</p>
<p style="text-align: center;">
	&nbsp;<img alt="" border="0" height="267" src="https://www.mymepax.com/pressdoc_files/47896/image/Claas%20Schreibmueller.jpg_ico400.jpg" width="229" /></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>„A vevői elvárások s a projektkövetelmények teljes áttekintése nagyobb átláthatóságot biztosít a gépek és berendezések fejlesztésében részt vevő összes érdekelt számára” – jelentette ki Claas Schreibmüller, az Eplan mérnöki megoldások részlegének vezetője.</strong></span></p>
<h3>
	<strong>A visszamenőleges kompatibilitás biztosítja a projektekhez való hozzáférést</strong></h3>
<p>
	A beszállítói specifikációkban vagy az ajánlattételi felhívásokban szereplő verziókövetelmények miatt a projektpartnerek gyakran szembesülnek azzal a kihívással, hogy eltérő Eplan szoftver verziót használnak. Az eManage új verziójával az Eplan Platform 2022 verzióban készült projektek visszamenthetőek alacsonyabb verzióban is, például a 2.9-es verzióban. Ez kiküszöböli az Eplan szoftver több verziójának fenntartását – a szerződési feltételek megsértése nélkül – és a beszállítói környezetben is leegyszerűsíti a teljes munkafolyamatot.</p>
<h3>
	<strong>Több tárhely az optimális teljesítmény érdekében</strong></h3>
<p>
	Az eManage ingyenes verziójával a felhasználók eddig 10 GB tárkapacitáshoz fértek hozzá az Eplan felhőben. Ez a kapacitás további 10 GB tárhellyel növekszik minden egyes eManage teljes licenc mellé, és ez a megnövelt tárhely a szervezeten belül bárki számára elérhető. Van egy másik előny is, amit a megnövekedett teljesítménynek köszönhető:: a kiegészítő felhőalapú tárhely nem pusztán egy tárolási kapacitás, hanem aktív együttműködési környezet is. Ez optimális feltételeket biztosít a földrajzi határokon átnyúló globális együttműködéshez. Azok az Eplan szoftver felhasználók, akik a konverziós ajánlatot elfogadják és átváltanak előfizetésre, automatikusan hozzáférést kapnak az eManage teljes funkcionalitású verziójához.</p>
<p style="text-align: right;">
	<a href="http://www.eplan-software.com/emanage/" target="_blank"><span style="color:#0000ff;">www.eplan-software.com/emanage/</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/termek-megoldas/az-eplan-bemutatta-az-emanage-uj-kibovult-funkcionalitasu-verziojat-20211207" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">TERMÉK + MEGOLDÁS</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/magaval-ragado-film-hangzas-es-jatekelmeny-hodit-a-panasonic-oled-je-20211105" target="_blank">Magával ragadó film-, hangzás- és játékélmény? Hódít a Panasonic OLED-je</a></p>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="div-gpt-ad-1636098773344-0">
	<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0643_panasonic_techmonitor_leadav', [1, 1], 'div-gpt-ad-1636098773344-0');
    });
  </script></div>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/a-farnell-uj-oktatasi-es-kutatasi-programot-indit-10-000-font-erteku-termekajandekkal-20211207" title="A Farnell új oktatási és kutatási programot indít 10 000 font értékű termékajándékkal">&raquo; A Farnell új oktatási és kutatási programot indít 10 000 font értékű termékajándékkal</a><a href="//www.techmonitor.hu/termek-megoldas/az-eplan-bemutatta-az-emanage-uj-kibovult-funkcionalitasu-verziojat-20211207" title="Az Eplan bemutatta az eManage új, kibővült funkcionalitású verzióját">&raquo; Az Eplan bemutatta az eManage új, kibővült funkcionalitású verzióját</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/ez-gyors-volt-osszel-a-pandemia-elotti-szintre-rendezodott-vissza-a-hazai-szerszamgeppiac-20211202" title="Ez gyors volt: ősszel a pandémia előtti szintre rendeződött vissza a hazai szerszámgéppiac">&raquo; Ez gyors volt: ősszel a pandémia előtti szintre rendeződött vissza a hazai szerszámgéppiac</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/raszterban-rogzitett-norelem-szoritoelemek-raszterfuratos-rendszerekhez-20211206" title="Raszterban rögzített: norelem szorítóelemek raszterfuratos rendszerekhez">&raquo; Raszterban rögzített: norelem szorítóelemek raszterfuratos rendszerekhez</a><a href="//www.techmonitor.hu/termek-megoldas/ellatas-beszerzes/ne-hagyja-hogy-megcsusszon-a-biztonsag-20211206" title="Ne hagyja, hogy megcsússzon a biztonság">&raquo; Ne hagyja, hogy megcsússzon a biztonság</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/a-mobile-industrial-robots-(mir)-es-a-logitrans-strategiai-egyuttmukodesre-lep-hogy-egy-autonom-raklapszallitot-hozzon-letre-20211206" title="A Mobile Industrial Robots (MiR) és a Logitrans stratégiai együttműködésre lép, hogy egy autonóm raklapszállítót hozzon létre">&raquo; A Mobile Industrial Robots (MiR) és a Logitrans stratégiai együttműködésre lép, hogy egy autonóm raklapszállítót hozzon létre</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/ne-feljunk-a-robotoktol-20211206" title="Ne féljünk a robotoktól!">&raquo; Ne féljünk a robotoktól!</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/szintet-lepett-a-hazai-butoripar-20211202" title="Szintet lépett a hazai bútoripar">&raquo; Szintet lépett a hazai bútoripar</a><a href="//www.techmonitor.hu/piacmonitor/megjelent-a-techmonitor-2021-decemberi-lapszama-20211203" title="Megjelent a TechMonitor 2021. decemberi lapszáma!">&raquo; Megjelent a TechMonitor 2021. decemberi lapszáma!</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/tukrozodo-feluletek-nagy-pontossagu-3d-vizsgalata-20211119" title="Tükröződő felületek nagy pontosságú 3D vizsgálata">&raquo; Tükröződő felületek nagy pontosságú 3D vizsgálata</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/hazai-tervezesu-es-gyartasu-tavolsagi-autobuszt-mutatott-be-az-inter-traction-electrics-kft-20210928" title="Hazai tervezésű és gyártású távolsági autóbuszt mutatott be az Inter Traction Electrics Kft.">&raquo; Hazai tervezésű és gyártású távolsági autóbuszt mutatott be az Inter Traction Electrics Kft.</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/adagolas-technikai-ujdonsagok-a-dispensing-expon-20210907" title="Adagolás-technikai újdonságok a Dispensing Expón">&raquo; Adagolás-technikai újdonságok a Dispensing Expón</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/megujulo-energia-madeiran-20211126" title="Megújuló energia Madeirán">&raquo; Megújuló energia Madeirán</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/akcio-felujitott-targoncakra-a-keszlet-erejeig-20211125" title="Akció felújított targoncákra – a készlet erejéig!">&raquo; Akció felújított targoncákra – a készlet erejéig!</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megnyilt-magyarorszag-elso-tisztan-e-mobilitassal-foglalkozo-gyara-20210917" title="Megnyílt Magyarország első, tisztán e-mobilitással foglalkozó gyára">&raquo; Megnyílt Magyarország első, tisztán e-mobilitással foglalkozó gyára</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/foglaljon-le-talalkozot-egy-automatizalasi-szakertovel-20210617" title="Foglaljon le találkozót egy automatizálási szakértővel">&raquo; Foglaljon le találkozót egy automatizálási szakértővel</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/a-koptato-hatasu-hovezeto-pasztak-adagolasa-20211119" title="A koptató hatású hővezető paszták adagolása">&raquo; A koptató hatású hővezető paszták adagolása</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/alak-atmero-es-feluletmeres-kozos-rendszerben-20211125" title="Alak-, átmérő- és felületmérés közös rendszerben">&raquo; Alak-, átmérő- és felületmérés közös rendszerben</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/kompakt-csuszogyuru-akar-50-mm-es-atmeno-csotengellyel-altalanos-gepiparhoz-20211119" title="Kompakt csúszógyűrű akár 50 mm-es átmenő csőtengellyel általános gépiparhoz">&raquo; Kompakt csúszógyűrű akár 50 mm-es átmenő csőtengellyel általános gépiparhoz</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/utmutato-a-linearis-megvezetok-technologiajahoz-20211125" title="Útmutató a lineáris megvezetők technológiájához">&raquo; Útmutató a lineáris megvezetők technológiájához</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/loctite-hy-4070-a-7-500-kg-os-teherauto-teszt-20210320">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="LOCTITE HY 4070 - a 7 500 kg-os teherautó teszt" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>