<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Kritikus személyzeti kérdések egy projekt átadását követően | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Örömteli, hogy saját forrásból és pályázati támogatásokból is egy sor high-tech termelő beruházás valósul meg. A zöme nem új zöldmezős projekt, hanem bővítés és korszerűsítés. De ki fogja üzemeltetni?" /><meta name="keywords" content="high-tech,termelésirányítás,ipar 4.0,hr,krízismenedzsment, interim manager" />
<meta property="og:url" content="http://www.techmonitor.hu/szakember/munkaero-piac/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230" />
<meta property="og:title" content="Kritikus személyzeti kérdések egy projekt átadását követően" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230/ferzit_2019_12_30_2.jpg" />
<meta property="og:description" content="Örömteli, hogy saját forrásból és pályázati támogatásokból is egy sor high-tech termelő beruházás valósul meg. A zöme nem új zöldmezős projekt, hanem bővítés és korszerűsítés. De ki fogja üzemeltetni?" />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8063, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Kritikus személyzeti kérdések egy projekt átadását követően</h1>
		<h2 class="alcim"></h2>		<p class="cikkDate">2019. december 31., kedd, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/high-tech">high-tech</a> <a href="http://www.techmonitor.hu/cimkek/hr">hr</a> <a href="http://www.techmonitor.hu/cimkek/interim+manager">interim manager</a> <a href="http://www.techmonitor.hu/cimkek/ipar+4.0">ipar 4.0</a> <a href="http://www.techmonitor.hu/cimkek/kr%C3%ADzismenedzsment">krízismenedzsment</a> <a href="http://www.techmonitor.hu/cimkek/termel%C3%A9sir%C3%A1ny%C3%ADt%C3%A1s">termelésirányítás</a> </p>

		<p class="lead">Örömteli, hogy saját forrásból és pályázati támogatásokból is egy sor high-tech termelő beruházás valósul meg. A zöme nem új zöldmezős projekt, hanem bővítés és korszerűsítés. De ki fogja üzemeltetni?</p>
				<p>
	Csúcson a beruházások. Nemcsak a KSH adatai alapján tudjuk, hanem aki az iparban járatos, saját szemmel is érzékeli. A rendszerváltás után alapított vagy akkor privatizált és megújult cégek nem kis része ma már komoly üzleti eredményeket mutathat fel. Az elmúlt évek világgazdasági fellendülése, valamint a folyamatos fejlesztési kényszer ezeknél a sikeres cégeknél beruházási boomot indított el.</p>
<p>
	A beruházások célja sokrétű. Részben kapacitás növelés, részben elengedhetetlen technológiai fejlesztés az új termékek technológiai előállíthatóságának biztosítása érdekében, részben pedig hatékonyságnövelés.</p>
<p style="text-align: center;">
	<a href="http://ferzit.hu/nemzetkozi-piacra-lepes/" target="_blank"><span title="" href="http://static.techmonitor.hu/hirek/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230/ferzit_2019_12_30_1.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230/ferzit_2019_12_30_1.jpg" style="width: 500px; height: 333px;" /></span></a></p>
<p>
	Nem utolsó sorban a <a href="http://ferzit.hu/nemzetkozi-piacra-lepes/" target="_blank"><span style="color:#0000ff;">nemzetközi piacra lépés szükségessége</span></a> is generálhat technológiai fejlesztést a kapacitásnöveléssel egyidejűleg. Ez a magyar piac korlátozott volta miatt előbb-utóbb a fejlődés egyedüli záloga. A nemzetközi piacon tartósan és profitábilisan csak hatékony termeléssel lehet megmaradni, ez pedig műszaki fejlesztés nélkül nem megy.</p>
<p>
	Egyben viszont szinte minden beruházás megegyezik; a legkorszerűbb technológia kerül beállításra, a leghatékonyabb high-tech gépekből áll az új gyártósor. Nem azért, mert bárki is elvből az ipar 4.0-t hajszolná. Egyszerűen arra megy a világ. Piaci és gyakorlati okok rejlenek a folyamat mögött. A megvalósíthatóságot üzleti szempontból az alacsony kamatok, a saját beruházási célú tartalékok és a pályázati forráslehetőségek is motiválják.</p>
<p>
	Nagyon korrekt beruházási és üzleti tervek készülnek és mindenki nagyon boldog, amikor az új technológia telepítése befejeződik és az eladó szakemberei az üzembehelyezést megtették, az átadási jegyzőkönyvek lezárásra kerültek és az aláírás felett ott virít a „ready to use” tanúsítás. Ezzel egyidejűleg le is vonalnak a szállító szakemberei.</p>
<p>
	A szorongás bizonyos jelei már ezt megelőzően is jelentkeznek az operatívan is dolgozó tulajdonosnál vagy az első számú vezetőnél. Ők nagyon jól tudják hol fog szorítani a cipő az üzemszerű termelésnél. Ez pedig egyértelműen nem más, mint a berendezéseket hatékonyan üzemeltetni tudó középvezető.</p>
<h3>
	<strong>Ez nemcsak egy kényes HR probléma, hanem napi termelési vészhelyzetet is tud okozni. </strong></h3>
<p>
	Termelő üzemekben egymásra épülnek a folyamatok. Ha még LEAN alapú is a termelés, akkor egy láncszem botladozása az egész termelési folyamatot azonnal megállíthatja.</p>
<p>
	A dilemma sokszor úgy merül fel, hogy elküldjük-e a régi részlegvezetőt, aki nehezen birkózik meg az új technológiával vagy képezzük? Ez egy nagyon veszélyes helyzet, mert a régi munkatárs nem helyettesíthető azonnal még egy nagyon tehetséges új vezetővel sem, mert ő meg a régi megmaradt és az újba integrált rendszerrel nem fog tudni azonosulni. A másik oldalon meg természetesen az sem biztos, hogy a meglévő vezető képzése eredményes lesz. A nagyobb beruházások időben ráadásul össze is eshetnek a <a href="http://ferzit.hu/generaciovaltas-a-cegben/" target="_blank"><span style="color:#0000ff;">generációváltás okozta bizonytalansággal</span></a> is. Ezt is orvosolni kell.</p>
<p style="text-align: center;">
	<a href="http://ferzit.hu/interim-menedzser/" target="_blank"><span title="" href="http://static.techmonitor.hu/hirek/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230/ferzit_2019_12_30_2.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230/ferzit_2019_12_30_2.jpg" style="width: 500px; height: 375px;" /></span></a></p>
<h3>
	<strong>Mi erre az átmeneti vezetői problémára az azonnali megoldás?</strong></h3>
<p>
	Egy sor fejlett országban kialakult az a gyakorlat, hogy már a beruházás kezdetén egy meghatározott időre szerződtetett projektmanager irányítja és kiséri végig a teljes folyamatot és sajátítja el az összes üzemeltetéshez szükséges ismeretet és rutint. Azaz <strong>egyben vezető és operatív szakember</strong> is: <a href="http://ferzit.hu/interim-menedzser/" target="_blank"><span style="color:#0000ff;">interim menedzsernek is</span></a> hívják. Ez az <strong>interim manager</strong> a beruházás átadása után is addig marad pozícióban, amig a régi vagy új termelési vezető, részlegvezető nem tudja uralni a területet. Az interim manager nagy gyakorlati tapasztalattal rendelkező olyan operatív vezető, aki vállalkozási szerződés keretében dolgozik és egy meghatározott időre és feladatra szerződik. Mivel nem munkavállaló, csak az operatív napok díja merül fel, nincs más rejtett és nem kalkulálható költség, munkaügyi kötöttség.</p>
<p>
	Az új beruházások üzembe helyezésekor nem elhanyagolható a cégek válságközeli helyzetbe sodródásának veszélye sem. Egyrészt ott van az új technológia a gyermekbetegségeivel, másrészt a megnövekedett kapacitás a fix költségeivel és a még nem kialakult piacával, harmadrészt pedig a megnövekedett pénzügyi terhek (leasing, törlesztőrészlet, kamat). Mindez szerencsétlen esetben <a href="http://ferzit.hu/krizismenedzsment-alapjai/" target="_blank"><span style="color:#0000ff;">krízismenedzsmentet</span></a> tesz szükségessé. Az időben és gondosan kiválasztott és jól integrált és nem csak műszaki területen képzett interim menedzser ezt a kritikus helyzetet is megelőzheti.</p>
<p>
	<strong>És ami a legfontosabb; széles összefüggésben, holisztikusan kezeli az átmenetet.</strong></p>
<p>
	Érdemes egy-egy beruházási projekt esetén körülnézni a hazai interim menedzserek közvetítésével foglalkozó cégeknél, mert azonnali, hatékony és kockázatmentes megoldást nyújtanak igényes beruházási-termelési projekteknél.</p>
<p style="text-align: right;">
	<a href="http://ferzit.hu" target="_blank"><span style="color:#0000ff;">ferzit.hu</span></a></p>
<p style="text-align: right;">
	<strong>Csuri Ferenc Gábor</strong></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/szakember/munkaero-piac/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>

		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">VIDEÓ ESETTANULMÁNYOK</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206" target="_blank">KUKA robot automatizálja a fröccsöntőgép kezelését</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" target="_blank">Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/alkatreszek-gyartasa-kuka-robotokhoz-kuka-robotokkal-20191022" target="_blank">Alkatrészek gyártása KUKA robotokhoz, KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/kuka-lbr-iiwa-uj-kollegak-a-ford-kolni-gyaraban-20190924" target="_blank">KUKA LBR iiwa: új kollégák a Ford kölni gyárában</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalasi-megoldas-a-kuka-tol-folyekony-vas-betoltesehez-20190717" target="_blank">Automatizálási megoldás a KUKA-tól folyékony vas betöltéséhez</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/a-kuka-kisrobotok-a-legszukebb-helyen-is-hegesztenek-20190624" target="_blank">A KUKA kisrobotok a legszűkebb helyen is hegesztenek</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalt-pontos-es-gyors-pick-and-place-kuka-robotokkal-20190528" target="_blank">Automatizált, pontos és gyors: Pick-and-Place KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/flexibilis-raklapozo-az-elelmiszeriparban-20190301" target="_blank">Flexibilis raklapozó az élelmiszeriparban</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robotok-novelik-a-hatekonysagot-a-muanyag-froccsontesben-a-gebruder-schwarz-gmbh-nal-20190211" target="_blank">KUKA robotok növelik a hatékonyságot a műanyag fröccsöntésben&nbsp;</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/szakember/munkaero-piac/kritikus-szemelyzeti-kerdesek-egy-projekt-atadasat-kovetoen-20191230" title="Kritikus személyzeti kérdések egy projekt átadását követően">&raquo; Kritikus személyzeti kérdések egy projekt átadását követően</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/uj-mozgasvezerles-az-unitronicstol-20191221" title="Új mozgásvezérlés az Unitronicstól">&raquo; Új mozgásvezérlés az Unitronicstól</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/energiahatekonysag-noveles-a-suritett-levegos-rendszerekben-20191221" title="Energiahatékonyság-növelés a sűrített levegős rendszerekben">&raquo; Energiahatékonyság-növelés a sűrített levegős rendszerekben</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/uj-fejlesztesek-az-m610-tangencialis-marorendszerben-20191226" title="Új fejlesztések az M610 tangenciális marórendszerben">&raquo; Új fejlesztések az M610 tangenciális marórendszerben</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/korszerusites-az-adatgyujtesben-20191221" title="Korszerűsítés az adatgyűjtésben">&raquo; Korszerűsítés az adatgyűjtésben</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/megmunkalas-sebeszi-pontossaggal-20191221" title="Megmunkálás, sebészi pontossággal">&raquo; Megmunkálás, sebészi pontossággal</a><a href="//www.techmonitor.hu/tudastar/elkepesztoek-vagytok-20191221" title="Elképesztőek vagytok!">&raquo; Elképesztőek vagytok!</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/innovativ-rendszermegoldasok-folyamatautomatizalashoz-20191221" title="Innovatív rendszermegoldások folyamatautomatizáláshoz">&raquo; Innovatív rendszermegoldások folyamatautomatizáláshoz</a><a href="//www.techmonitor.hu/termek-megoldas/it/nehez-napod-van-a-munkahelyen-20191220" title="Nehéz napod van a munkahelyen? ">&raquo; Nehéz napod van a munkahelyen? </a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/indulhat-a-menet-20191214" title="Indulhat a menet?">&raquo; Indulhat a menet?</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/industry-news24/industry-news/3d-scanning-and-3d-printing-a-way-in-and-out-of-the-digital-world-20190924" title="3D Scanning and 3D Printing: A way in and out of the digital world">&raquo; 3D Scanning and 3D Printing: A way in and out of the digital world</a><a href="//www.techmonitor.hu/industry-news24/industry-news/dream-site-2-enables-unparalleled-productivity-in-mass-customisation-20181211" title="Dream Site 2 enables unparalleled productivity in mass customisation">&raquo; Dream Site 2 enables unparalleled productivity in mass customisation</a><a href="//www.techmonitor.hu/industry-news24/industry-news/cobotta-von-denso-robotics-auf-der-hannover-messe-20190206" title="COBOTTA von DENSO Robotics auf der HANNOVER MESSE">&raquo; COBOTTA von DENSO Robotics auf der HANNOVER MESSE</a><a href="//www.techmonitor.hu/industry-news24/industry-news/automated-quality-control-for-the-production-line-20190207" title="Automated Quality Control for the Production Line">&raquo; Automated Quality Control for the Production Line</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" title="Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra">&raquo; Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/muanyag-alkatreszek-sorjatlanitasa-es-tisztitasa-co2-dal-20191001" title="Műanyag alkatrészek sorjátlanítása és tisztítása CO2-dal">&raquo; Műanyag alkatrészek sorjátlanítása és tisztítása CO2-dal</a><a href="//www.techmonitor.hu/industry-news24/industry-news/reliable-quality-control-for-the-casting-industry-20190402" title="Reliable quality control for the casting industry">&raquo; Reliable quality control for the casting industry</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/korszerusites-az-adatgyujtesben-20191221" title="Korszerűsítés az adatgyűjtésben">&raquo; Korszerűsítés az adatgyűjtésben</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/parts2clean-2019-korkep-2-resz-20191004" title="Parts2clean 2019 körkép 2.rész">&raquo; Parts2clean 2019 körkép 2.rész</a><a href="//www.techmonitor.hu/digitalis-prototipus-forum-budapesten-20130410" title="Digitális Prototípus Fórum Budapesten">&raquo; Digitális Prototípus Fórum Budapesten</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="KUKA robot automatizálja a fröccsöntőgép kezelését" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r" class="c2">autógyár</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c3">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c3">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/logisztika" class="c2">logisztika</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>




	<a style="color:#6c6c6c;" href="https://amber-transfers.com/austria/"  target="_blank">Austria transfers</a>
	<br /><br />



<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>