<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Újraindul a termelés a kecskeméti Mercedes-Benz gyárban | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában. A fokozatos gyártásindítás alatt először egyműszakos, később pedig kétműszakos munkarendben történik majd a munkavégzés. A gyár legfőbb célja, hogy a termelés újraindulása után is megőrizze munkatársai egészségét, ezért a kollégák védelme érdekében új higiénés és megelőző intézkedéseket vezettek be." /><meta name="keywords" content="Mercedes-Benz Manufacturing Hungary Kft.,Mercedes-Benz,Kecskemét,vírus,autógyár,autógyártás," />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/vilag-hir/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428" />
<meta property="og:title" content="Újraindul a termelés a kecskeméti Mercedes-Benz gyárban" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428/mercedesbenz-_restart_2.jpg" />
<meta property="og:description" content="A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában. A fokozatos gyártásindítás alatt először egyműszakos, később pedig kétműszakos munkarendben történik majd a munkavégzés. A gyár legfőbb célja, hogy a termelés újraindulása után is megőrizze munkatársai egészségét, ezért a kollégák védelme érdekében új higiénés és megelőző intézkedéseket vezettek be." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8335, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir" class="selected">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</h1>
		<h2 class="alcim"></h2>		<p class="cikkDate">2020. április 28., kedd, 11:04</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r">autógyár</a> <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s">autógyártás</a> <a href="http://www.techmonitor.hu/cimkek/Kecskem%C3%A9t">Kecskemét</a> <a href="http://www.techmonitor.hu/cimkek/Mercedes-Benz">Mercedes-Benz</a> <a href="http://www.techmonitor.hu/cimkek/Mercedes-Benz+Manufacturing+Hungary+Kft.">Mercedes-Benz Manufacturing Hungary Kft.</a> <a href="http://www.techmonitor.hu/cimkek/v%C3%ADrus">vírus</a> </p>

		<p class="lead">A koronavírus-világjárvány okozta több hetes szünet után a Mercedes-Benz 2020. április 28-tól fokozatosan újraindítja termelését a kecskeméti gyárában. A fokozatos gyártásindítás alatt először egyműszakos, később pedig kétműszakos munkarendben történik majd a munkavégzés. A gyár legfőbb célja, hogy a termelés újraindulása után is megőrizze munkatársai egészségét, ezért a kollégák védelme érdekében új higiénés és megelőző intézkedéseket vezettek be. </p>
				<p>
	A kecskeméti Mercedes-Benz gyár több mint 4400 munkavállalót foglalkoztat, így különösen fontos, hogy mindent megtegyen a közösség egészségének megőrzése érdekében. Mindezt pedig nem csupán a gyár területén, hanem már a munkába és a hazafelé vezető úton is.</p>
<p>
	„Munkavállalóink egészsége és biztonsága a legfontosabb számunkra, ezért további szigorú higiéniai- és védőintézkedéseket vezettünk be a termelés újraindításához kapcsolódóan. Nagy köszönet illeti a kollégáinkat, akik az elmúlt hetekben, a leállás időszakában a munkatársak védelmére szolgáló több mint 120 intézkedést megvalósították, és ezzel előkészítették a gyárat a biztonságos újraindulásra. Természetesen ezek a szabályok csak akkor érnek valamit, ha azokat valamennyi munkatársunk betartja – én azonban nagyon bízom abban, hogy a híres kecskeméti csapatszellem most is segíteni fog nekünk ebben“ – mondta Christian Wolff, a Mercedes-Benz Manufacturing Hungary Kft. ügyvezető igazgatója.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428/mercedesbenz-_restart_2.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428/mercedesbenz-_restart_2.jpg" style="width: 500px; height: 333px;" /></a></p>
<h3>
	<strong>A gyártásban</strong></h3>
<p>
	A leállás heteiben a gyártás munkaállomásait átalakították a minimális 1,5 méteres biztonsági távolság figyelembe vételével, és ehhez igazították magukat a munkafolyamatokat is. Azokon a munkaállomásokon, ahol az 1,5 méter távolság nem tartható, a munkatársaknak kötelező maszkot viselni, illetve vagy védőszemüveget vagy plexi védőmaszkot kell használni.</p>
<p>
	A takarítószolgálat rendszeresen fertőtleníti és takarítja a gyár területét. Ezenkívül a munkatársaknak minden munkakezdés előtt egyénileg meg kell tisztítaniuk saját munkaterületüket, a munkaeszközöket, a kezelőtáblákat és válaszfalakat. Ehhez tisztítószereket bocsátanak a rendelkezésükre.</p>
<p>
	A későbbiekben induló kétműszakos működésnél a reggeli és éjszakai műszakokat szétválasztják egymástól, úgy, hogy az egyes műszakcsoportokhoz tartozó munkatársak lehetőleg semmilyen mértékben ne érintkezzenek a másik műszakcsoporttal. Ennek érdekében az egyes üzemekben a műszakváltáskor használatos állandó be- és kijáratokat határoztak meg.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428/mercedesbenz-_restart_1.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428/mercedesbenz-_restart_1.jpg" style="width: 500px; height: 333px;" /></a></p>
<h3>
	<strong>Irodai munkavégzés</strong></h3>
<p>
	Az adminisztrációs területen azoknak a munkatársaknak, akiknek tevékenysége ezt lehetővé teszi, továbbra is home office-ban történő munkavégzést ajánlják. A megbeszéléseket lehetőség szerint digitális formában kell lebonyolítani. Akárcsak a gyártócsarnokban, az irodákban is az érvényes, hogy minimálisan 1,5 méteres távolságot kell tartani, ezt az asztalcsoportok kialakításánál is figyelembe vették.</p>
<p>
	Saját íróasztalát a munka elején és végén minden munkatársnak fertőtlenítenie kell. A tárgyalótermek esetében meghatározták, hogy legfeljebb hány fő tartózkodhat egyszerre a helyiségben, ahol szintén legalább 1,5 méteres távolságot kell tartani.</p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/vilag-hir/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/nehezipari-berendezesek-automatikus-felugyelete-20200428" title="Nehézipari berendezések automatikus felügyelete">&raquo; Nehézipari berendezések automatikus felügyelete</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/ujraindul-a-termeles-a-kecskemeti-mercedes-benz-gyarban-20200428" title="Újraindul a termelés a kecskeméti Mercedes-Benz gyárban">&raquo; Újraindul a termelés a kecskeméti Mercedes-Benz gyárban</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/haromkamras-rendszer-palettazo-automatizalassal-autoipari-fogaskerekek-es-tengelyek-tisztitasahoz-20200425" title="Háromkamrás rendszer palettázó automatizálással autóipari fogaskerekek és tengelyek tisztításához">&raquo; Háromkamrás rendszer palettázó automatizálással autóipari fogaskerekek és tengelyek tisztításához</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megjelent-a-jovo-gyara-2020-majusi-lapszama-20200427" title="Megjelent A Jövő Gyára 2020. májusi lapszáma!">&raquo; Megjelent A Jövő Gyára 2020. májusi lapszáma!</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/folytatodik-az-emerson-13-nemzetkozi-aventics-pneumobile-versenye-20200427" title="Folytatódik az Emerson 13. Nemzetközi AVENTICS™ Pneumobile Versenye">&raquo; Folytatódik az Emerson 13. Nemzetközi AVENTICS™ Pneumobile Versenye</a><a href="//www.techmonitor.hu/tudastar/uj-2020-2021-es-katalogus-20200427" title="Új, 2020/2021-es katalógus">&raquo; Új, 2020/2021-es katalógus</a><a href="//www.techmonitor.hu/termek-megoldas/ellatas-beszerzes/osszehangolt-logisztika-20200423" title="Összehangolt logisztika">&raquo; Összehangolt logisztika</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/elo-stratasys-termekbejelentes-20200424" title="3D nyomtató világpremier - ÉLŐ Stratasys termékbejelentés">&raquo; 3D nyomtató világpremier - ÉLŐ Stratasys termékbejelentés</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/uj-intelligens-kamerak-vizualis-ellenorzeshez-20200424" title="Új intelligens kamerák vizuális ellenőrzéshez">&raquo; Új intelligens kamerák vizuális ellenőrzéshez</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/haas-szerszamgep-asztali-kiszerelesben-20200418" title="Haas szerszámgép asztali kiszerelésben">&raquo; Haas szerszámgép asztali kiszerelésben</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/az-autoipari-vallalatok-autonom-mobil-robotokkal-optimalizaljak-belso-logisztikajukat-20200409" title="Az autóipari vállalatok autonóm mobil robotokkal optimalizálják belső logisztikájukat">&raquo; Az autóipari vállalatok autonóm mobil robotokkal optimalizálják belső logisztikájukat</a><a href="//www.techmonitor.hu/industry-news24/industrie-nachrichten/februar-noch-nicht-unter-corona-einfluss-20200403" title="Februar noch nicht unter Corona-Einfluss">&raquo; Februar noch nicht unter Corona-Einfluss</a><a href="//www.techmonitor.hu/industry-news24/industry-news/strong-growth-in-all-markets-20200406" title="Strong growth in all markets ">&raquo; Strong growth in all markets </a><a href="//www.techmonitor.hu/termek-megoldas/cad-cam-plm/mire-jo-a-gyartasi-folyamatszimulacio-20200403" title="Mire jó a gyártási folyamatszimuláció?">&raquo; Mire jó a gyártási folyamatszimuláció?</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/egy-robot-minden-feladatra-a-kozepes-teherbirasu-kategoriaban-20200317" title="Egy robot minden feladatra a közepes teherbírású kategóriában">&raquo; Egy robot minden feladatra a közepes teherbírású kategóriában</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/237-uj-modellel-bovult-zz-omron-panel-solutions-termekkinalata-20200407" title="237 új modellel bővült zz OMRON Panel Solutions termékkínálata ">&raquo; 237 új modellel bővült zz OMRON Panel Solutions termékkínálata </a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/meg-lehet-jelentkeni-az-idei-gepeszeti-szakmakultura-konferenciara-20200108" title="Még lehet jelentkezni az idei Gépészeti Szakmakultúra konferenciára">&raquo; Még lehet jelentkezni az idei Gépészeti Szakmakultúra konferenciára</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas/uj-gyogyszerkutatasi-platform-gyorsitja-fel-az-uj-gyogyszerek-piaci-bevezeteset-20200317" title="Új gyógyszerkutatási platform gyorsítja fel az új gyógyszerek piaci bevezetését">&raquo; Új gyógyszerkutatási platform gyorsítja fel az új gyógyszerek piaci bevezetését</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/meghivo-s-t-infor-erp-akademia-20200217" title="Meghívó - S&T Infor ERP Akadémia	 ">&raquo; Meghívó - S&T Infor ERP Akadémia	 </a><a href="//www.techmonitor.hu/industry-news24/industry-news/beating-coronavirus-together-20200402" title="Beating coronavirus together!">&raquo; Beating coronavirus together!</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="KUKA robot automatizálja a fröccsöntőgép kezelését" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r" class="c2">autógyár</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c3">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c3">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/logisztika" class="c2">logisztika</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>