<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Nem beruházás, hanem befektetés | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A Sodick Europe tavaly ősszel átköltözött az új európai központjukba, Warwickba. Az új 3 000 m2-es létesítménynek köszönhetően az ügyfelek és az európai képviseletek kiszolgálása még gyorsabb és zökkenőmentesebb lesz." /><meta name="keywords" content="Sodick,ic-Hungary,autóipar,autóipari beszállító,autógyár,autógyártás,szikraforgácsolás,szikraforgácsoló,3D nyomtatás,3d fémnyomtatás,fémnyomtatás,OPM250L," />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/vilag-hir/nem-beruhazas-hanem-befektetes-20200203" />
<meta property="og:title" content="Nem beruházás, hanem befektetés" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/nem-beruhazas-hanem-befektetes-20200203/sodickopeningimage.jpg" />
<meta property="og:description" content="A Sodick Europe tavaly ősszel átköltözött az új európai központjukba, Warwickba. Az új 3 000 m2-es létesítménynek köszönhetően az ügyfelek és az európai képviseletek kiszolgálása még gyorsabb és zökkenőmentesebb lesz." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8119, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir" class="selected">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Nem beruházás, hanem befektetés</h1>
		<h2 class="alcim">A Sodick az autóipari megrendelések visszaesése ellenére sem mondott le az új európai központ megépítéséről</h2>		<p class="cikkDate">2020. február 21., péntek, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/3d+f%C3%A9mnyomtat%C3%A1s">3d fémnyomtatás</a> <a href="http://www.techmonitor.hu/cimkek/3D+nyomtat%C3%A1s">3D nyomtatás</a> <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r">autógyár</a> <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s">autógyártás</a> <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar">autóipar</a> <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3">autóipari beszállító</a> <a href="http://www.techmonitor.hu/cimkek/f%C3%A9mnyomtat%C3%A1s">fémnyomtatás</a> <a href="http://www.techmonitor.hu/cimkek/ic-Hungary">ic-Hungary</a> <a href="http://www.techmonitor.hu/cimkek/OPM250L">OPM250L</a> <a href="http://www.techmonitor.hu/cimkek/Sodick">Sodick</a> <a href="http://www.techmonitor.hu/cimkek/szikraforg%C3%A1csol%C3%A1s">szikraforgácsolás</a> <a href="http://www.techmonitor.hu/cimkek/szikraforg%C3%A1csol%C3%B3">szikraforgácsoló</a> </p>

		<p class="lead">A Sodick Europe tavaly ősszel átköltözött az új európai központjukba, Warwickba. Az új 3 000 m2-es létesítménynek köszönhetően az ügyfelek és az európai képviseletek kiszolgálása még gyorsabb és zökkenőmentesebb lesz.</p>
				<p>
	Az autóipar visszaeséséről szóló hírek és a megrendelésállomány csökkenése miatt az iparágban szereplő legtöbb cég a nagyobb beruházásokat elhalasztja, vagy akár le is mondanak azokról. A Sodick azonban kitartott az eredeti terve mellett, és felépítették az új európai központot. Az új létesítményben egy 400 m<sup>2</sup>-es bemutatóterem fogadja a látogatókat, ahol a Sodick szinte teljes gépparkja megtekinthető. A Sodickról hagyományosan a szikraforgácsoló gépek juthatnak eszünkbe, a portfólió azonban jelentősen bővült az utóbbi években. A huzalos és tömbös szikraforgácsoló gépek mellett a bemutatóteremben megtalálhatóak az aktuálisan legújabb gyorsmaró és fröccsöntő gépek, valamint a Sodick OPM250L hibrid 3D fémnyomtató is.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/nem-beruhazas-hanem-befektetes-20200203/opm250l.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/nem-beruhazas-hanem-befektetes-20200203/opm250l.jpg" style="width: 500px; height: 400px;" /></a></p>
<p>
	Az angliai csapat számára új lehetőségek is megnyíltak: az európai megrendelőkhöz érkező egyedi gépeknek az átalakítását most már helyben végzik el. Jelenleg egy nyolc tömbös szikraforgácsoló gépből álló gépsor átalakítása folyik, a vevő megrendelésének megfelelően. Ebből a projektből is látszik, hogy a jövőben a Sodick több lehetőséget biztosít a gépek „személyre szabásában”. Előfordulhat például, hogy a rövid ciklusidő miatt nagyobb jelentősége van annak, hogy mennyi idő alatt töltik fel a szivattyúk a munkateret dielektrikummal. A standard gépen ez 50 másodpercbe telik, de egy megrendelő kérésére a Sodick egy olyan rendszert fejlesztett ki, amellyel ugyanez a feladat már csak 25 másodpercbe telik. Nem nagy átalakítás, viszont van, akinek mégis sokat jelent.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/nem-beruhazas-hanem-befektetes-20200203/sodickopeningimage.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/nem-beruhazas-hanem-befektetes-20200203/sodickopeningimage.jpg" style="width: 500px; height: 333px;" /></a></p>
<p>
	Az új létesítmény otthont fog adni egy kiterjesztett oktatási programnak. Ebben a programban az összes európai képviselet részt vesz, így az új építmény valóban befektetésnek is tekinthető, a kamat pedig az európai képviseletek növekvő szaktudása. Így közvetett módon ebből a projektből minden Sodick-ügyfél hasznot meríthet.</p>
<p>
	A jövőbe természetesen a Sodick vezetői sem látnak, viszont azáltal, hogy többfajta gépet gyártanak, több lábon is állnak. Sok iparágat továbbra is a gazdasági fellendülés jellemzi. Világszerte egyre nagyobb igény mutatkozik a prémium minőségű termékek iránt. Egyre nagyobb hangsúlyt kap a gyártás üzembiztonsága, a pótalkatrész-ellátás, valamint a szerviztámogatás. Ezért a Sodick több képviselete – közöttük az IC-Hungary Kft. is – úgy döntött, hogy akár 5 évre kiterjesztett garanciát ad a gépek mellé.</p>
<p style="text-align: right;">
	<a href="http://www.ichungary.hu" target="_blank"><span style="color:#0000ff;">www.ichungary.hu</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/vilag-hir/nem-beruhazas-hanem-befektetes-20200203" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">VIDEÓ ESETTANULMÁNYOK</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206" target="_blank">KUKA robot automatizálja a fröccsöntőgép kezelését</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" target="_blank">Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/alkatreszek-gyartasa-kuka-robotokhoz-kuka-robotokkal-20191022" target="_blank">Alkatrészek gyártása KUKA robotokhoz, KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/kuka-lbr-iiwa-uj-kollegak-a-ford-kolni-gyaraban-20190924" target="_blank">KUKA LBR iiwa: új kollégák a Ford kölni gyárában</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalasi-megoldas-a-kuka-tol-folyekony-vas-betoltesehez-20190717" target="_blank">Automatizálási megoldás a KUKA-tól folyékony vas betöltéséhez</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/a-kuka-kisrobotok-a-legszukebb-helyen-is-hegesztenek-20190624" target="_blank">A KUKA kisrobotok a legszűkebb helyen is hegesztenek</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalt-pontos-es-gyors-pick-and-place-kuka-robotokkal-20190528" target="_blank">Automatizált, pontos és gyors: Pick-and-Place KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/flexibilis-raklapozo-az-elelmiszeriparban-20190301" target="_blank">Flexibilis raklapozó az élelmiszeriparban</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robotok-novelik-a-hatekonysagot-a-muanyag-froccsontesben-a-gebruder-schwarz-gmbh-nal-20190211" target="_blank">KUKA robotok növelik a hatékonyságot a műanyag fröccsöntésben&nbsp;</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/3500-robot-all-munkaba-egy-nemet-autogyarban-20200220" title="3500 robot áll munkába egy német autógyárban">&raquo; 3500 robot áll munkába egy német autógyárban</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/nem-beruhazas-hanem-befektetes-20200203" title="Nem beruházás, hanem befektetés">&raquo; Nem beruházás, hanem befektetés</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/indulnak-az-elso-allamilag-engedelyezett-robotprogramozo-tanfolyamok-20200220" title="Indulnak az első államilag engedélyezett robotprogramozó tanfolyamok">&raquo; Indulnak az első államilag engedélyezett robotprogramozó tanfolyamok</a><a href="//www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika/uj-tuzvedelmi-keszule-az-eatontol-20200220" title="Új tűzvédelmi készülék az Eatontól">&raquo; Új tűzvédelmi készülék az Eatontól</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/negy-varhato-trend-a-gepgyartasban-20200220" title="Négy várható trend a gépgyártásban">&raquo; Négy várható trend a gépgyártásban</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/innovativ-raklapszallitas-autonom-mobil-robotokkal-20200220" title="Innovatív raklapszállítás autonóm mobil robotokkal">&raquo; Innovatív raklapszállítás autonóm mobil robotokkal</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/bepillantas-a-vilag-legnagyobb-femipari-hazi-kiallitasara-2-resz-20200214" title="Bepillantás a világ legnagyobb fémipari házi kiállítására 2. rész">&raquo; Bepillantás a világ legnagyobb fémipari házi kiállítására 2. rész</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/magneskodolasu-balluff-jelado-drive-cliq-interfesszel-20200219" title="Mágneskódolású Balluff jeladó Drive-Cliq interfésszel">&raquo; Mágneskódolású Balluff jeladó Drive-Cliq interfésszel</a><a href="//www.techmonitor.hu/tudastar/mire-figyeljunk-a-kollaborativ-robotok-telepitesenel-20200219" title="Mire figyeljünk a kollaboratív robotok telepítésénél?">&raquo; Mire figyeljünk a kollaboratív robotok telepítésénél?</a><a href="//www.techmonitor.hu/termek-megoldas/it/a-gdpr-millio-dollaros-kerdese-mit-is-kell-megvedeni-20200219" title="A GDPR millió dolláros kérdése: mit is kell megvédeni?">&raquo; A GDPR millió dolláros kérdése: mit is kell megvédeni?</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megjelent-a-2020-januari-endrich-news-20200209" title="Megjelent a 2020 januári Endrich News">&raquo; Megjelent a 2020 januári Endrich News</a><a href="//www.techmonitor.hu/industry-news24/industry-news/symeo-at-metec-2015-in-dusseldorf-germany-20150505" title="Symeo at METEC 2015 in Düsseldorf/Germany">&raquo; Symeo at METEC 2015 in Düsseldorf/Germany</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/a-hazai-gepipar-aknai-gepipari-problemakutatas-2019-november-december-20200215" title="A hazai gépipar aknái – gépipari problémakutatás, 2019. november–december">&raquo; A hazai gépipar aknái – gépipari problémakutatás, 2019. november–december</a><a href="//www.techmonitor.hu/piacmonitor/meg-tobb-gyarto-az-online-katalogusban-20140401" title="Még több gyártó az online katalógusban">&raquo; Még több gyártó az online katalógusban</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" title="Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra">&raquo; Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a><a href="//www.techmonitor.hu/emo-hannover-2013-inspiralo-technologiak-20130917" title="EMO Hannover 2013 – inspiráló technológiák">&raquo; EMO Hannover 2013 – inspiráló technológiák</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/muanyag-alkatreszek-sorjatlanitasa-es-tisztitasa-co2-dal-20191001" title="Műanyag alkatrészek sorjátlanítása és tisztítása CO2-dal">&raquo; Műanyag alkatrészek sorjátlanítása és tisztítása CO2-dal</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/meghivo-s-t-infor-erp-akademia-20200217" title="Meghívó - S&T Infor ERP Akadémia	 ">&raquo; Meghívó - S&T Infor ERP Akadémia	 </a><a href="//www.techmonitor.hu/industry-news24/industrie-nachrichten/maschinenbau-nrw-positive-zahlen-im-september-20151102" title="Maschinenbau NRW: Positive Zahlen im September">&raquo; Maschinenbau NRW: Positive Zahlen im September</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/minosegi-zsirtalanitas-es-tisztitas-nagy-tartalyokban-20191129" title="Minőségi zsírtalanítás és tisztítás nagy tartályokban">&raquo; Minőségi zsírtalanítás és tisztítás nagy tartályokban</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="KUKA robot automatizálja a fröccsöntőgép kezelését" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r" class="c2">autógyár</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c3">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c3">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/logisztika" class="c2">logisztika</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>