<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Értékesítés, szolgáltatás és a hajtásrendszerekre vonatkozó know‐how megosztása egy további piacon | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A FAULHABER Austria közvetlenül fogja támogatni a magyarországi ügyfeleket. 2021. augusztus 1‐jétől a FAULHABER Austria átveszi az értékesítést és a szolgáltatást Magyarország esetében. A szomszédos ország ügyfelei így kihasználhatják a mikrohajtásrendszerek szakértőinek közvetlen és átfogó támogatását." /><meta name="keywords" content="automatizálás, FAULHABER, hajtás, hajtásrendszer, hajtástechnika, motor, villamos hajtás, " />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/vilag-hir/ertekesites-szolgaltatas-egy-tovabbi-piacon-20210810" />
<meta property="og:title" content="Értékesítés, szolgáltatás és a hajtásrendszerekre vonatkozó know‐how megosztása egy további piacon" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/common/sites/techmonitor.hu.png" />
<meta property="og:description" content="A FAULHABER Austria közvetlenül fogja támogatni a magyarországi ügyfeleket. 2021. augusztus 1‐jétől a FAULHABER Austria átveszi az értékesítést és a szolgáltatást Magyarország esetében. A szomszédos ország ügyfelei így kihasználhatják a mikrohajtásrendszerek szakértőinek közvetlen és átfogó támogatását." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 9574, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir" class="selected">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Értékesítés, szolgáltatás és a hajtásrendszerekre vonatkozó know‐how megosztása egy további piacon</h1>
		<h2 class="alcim"></h2>		<p class="cikkDate">2021. augusztus 10., kedd, 10:47</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s">automatizálás</a> <a href="http://www.techmonitor.hu/cimkek/FAULHABER">FAULHABER</a> <a href="http://www.techmonitor.hu/cimkek/hajt%C3%A1s">hajtás</a> <a href="http://www.techmonitor.hu/cimkek/hajt%C3%A1srendszer">hajtásrendszer</a> <a href="http://www.techmonitor.hu/cimkek/hajt%C3%A1stechnika">hajtástechnika</a> <a href="http://www.techmonitor.hu/cimkek/motor">motor</a> <a href="http://www.techmonitor.hu/cimkek/villamos+hajt%C3%A1s">villamos hajtás</a> </p>

		<p class="lead">A FAULHABER Austria közvetlenül fogja támogatni a magyarországi ügyfeleket. 2021. augusztus 1‐jétől a FAULHABER Austria átveszi az értékesítést és a szolgáltatást Magyarország esetében. A szomszédos ország ügyfelei így kihasználhatják a mikrohajtásrendszerek szakértőinek közvetlen és átfogó támogatását.</p>
				<p>
	„Magyarországot rendkívül dinamikus gazdasági fejlődés jellemzi. Szeretnénk a jövőben még intenzívebben fejleszteni ezt a figyelemre méltó piacot” – magyarázza Martin Kellner, a FAULHABER Austria regionális értékesítési vezetője. „Különösen a laboratóriumi eszközök és az orvostechnológia, valamint az automatizálási technológia területén számos innovatív vállalat létezik, amelyek közül néhány már az ügyfelünk. A közvetlen párbeszéd során még jobb tanácsokat tudunk nyújtani ezeknek a partnereknek és a jövőbeli ügyfeleknek, valamint támogathatjuk őket projektjeikben.”</p>
<p>
	Ausztria és Szlovénia mellett a FAULHABER Austriának most a szomszédos ország esetében kell átvennie a közvetlen értékesítést. „Bécsi központunkból Magyarország legfontosabb ipari helyszínei rendkívül gyorsan elérhetők. Mostantól közvetlen támogatást nyújthatunk ügyfeleinknek az egyéni alkalmazások optimális hajtásrendszereinek kiválasztásában, és hozzá tudunk járulni a speciális know‐how‐jukhoz a termékfejlesztés terén. A termékek kiváló minősége mellett az ilyen jellegű technológiai együttműködés is kiemelkedő erősségeink közé tartozik, amelyekből már más partnerországok számos vállalata profitál.”</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/ertekesites-szolgaltatas-egy-tovabbi-piacon-20210810/news_fat.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/ertekesites-szolgaltatas-egy-tovabbi-piacon-20210810/news_fat.jpg" style="width: 600px; height: 375px;" /></a></p>
<h3>
	Hajtástechnológiai szakértők Schönaich-ból</h3>
<p>
	A FAULHABER nagy pontosságú, akár 250 watt kimeneti teljesítményű miniatürizált és miniatűr hajtásrendszerek, szervóalkatrészek és hajtáselektronikai termékek fejlesztésére, gyártására és telepítésére specializálódott. Ez magában foglalja az ügyfélspecifikus csomagmegoldásokat, valamint szabványosított termékek széles körét, például kefe nélküli motorokat, DC-mikromotorokat, útmérőket és mozgásvezérlőket. A FAULHABER védjegy világszerte a magas minőség és megbízhatóság szimbólumaként ismert olyan összetett és igényes alkalmazási területeken, mint többek között az orvosi technológia, az üzemi automatizálás, a precíziós optika, a telekommunikáció, a légi- és űripar, valamint a robotika. A nagy teljesítményű, 224 mNm folyamatos nyomatékú DC-motortól a karcsú, 1,9 mm külső átmérőjű mikromeghajtókig a FAULHABER standard sorozat több mint 25 millió különböző módon kombinálható az adott alkalmazáshoz megfelelő optimális hajtásrendszer létrehozásához. A műszaki konstrukciós készlet ugyanakkor olyan módosításokat is lehetővé tesz, amelyekkel speciális verziók konfigurálhatók az ügyfelek egyedi igényeinek kielégítésére.</p>
<p style="text-align: right;">
	<a href="http://www.faulhaber.com" target="_blank"><span style="color:#0000ff;">www.faulhaber.com</span></a></p>
<p style="text-align: right;">
	<strong><a href="http://www.q-tech.hu" target="_blank">Q-TECH Engineering Kft.</a></strong></p>
<p style="text-align: right;">
	1161 Budapest, Batthyány u. 8</p>
<p style="text-align: right;">
	Telefonszám: +36 (06) 1 405 3338</p>
<p style="text-align: right;">
	<a href="mailto:info@q-tech.hu" target="_blank"><span style="color:#0000ff;">info@q-tech.hu</span></a></p>
<p style="text-align: right;">
	<a href="http://www.q-tech.hu" target="_blank"><span style="color:#0000ff;">www.q-tech.hu</span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/vilag-hir/ertekesites-szolgaltatas-egy-tovabbi-piacon-20210810" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">ROBOTIKA AZ IPARBAN</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/aki-nem-szimulal-az-jo-esellyel-hibazik-20201212" target="_blank">Aki nem szimulál, az jó eséllyel hibázik</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/igy-gondozd-a-robotod-20201113" target="_blank">Így gondozd a robotod</a></p>
<p>
	<a href="http://www.techmonitor.hu/szakember/kepzes-oktatas/a-jovot-oktatja-a-kuka-college-20200926" target="_blank">A jövőt oktatja a KUKA College</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/hivatalos-partnerprogramma-fejlodott-a-kuka-es-az-integratorok-kapcsolata-20200808" target="_blank">Hivatalos partnerprogrammá fejlődött a KUKA és az integrátorok kapcsolata</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/semmi-sem-benit-ugy-mint-a-valasztek-20200503" target="_blank">Semmi sem bénít úgy, mint a választék</a></p>
<p>
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" target="_blank">Robotizáció: lehetőségek és veszélyek</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/a-farnell-intercontec-korcsatlakozokat-is-kinal-a-te-connectivity-cegtol-20210810" title="A Farnell INTERCONTEC körcsatlakozókat is kínál a TE Connectivity cégtől">&raquo; A Farnell INTERCONTEC körcsatlakozókat is kínál a TE Connectivity cégtől</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/intergavel-es-tobbe-nem-kerdes-mi-legyen-a-felesleges-vallalati-vagyontargyakkal-20210810" title="Intergavel – és többé nem kérdés, mi legyen a felesleges vállalati vagyontárgyakkal!">&raquo; Intergavel – és többé nem kérdés, mi legyen a felesleges vállalati vagyontárgyakkal!</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/ertekesites-szolgaltatas-egy-tovabbi-piacon-20210810" title="Értékesítés, szolgáltatás és a hajtásrendszerekre vonatkozó know‐how megosztása egy további piacon">&raquo; Értékesítés, szolgáltatás és a hajtásrendszerekre vonatkozó know‐how megosztása egy további piacon</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/axiomet-arbitral-generatorok-20210805" title="AXIOMET arbitrál generátorok">&raquo; AXIOMET arbitrál generátorok</a><a href="//www.techmonitor.hu/termek-megoldas/it/itt-a-to-do-lista-a-kibervedelemhez-20210809" title="Itt a to-do lista a kibervédelemhez">&raquo; Itt a to-do lista a kibervédelemhez</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megjelent-a-techmonitor-2021-augusztusi-lapszama-20210805" title="Megjelent a TechMonitor 2021. augusztusi lapszáma!">&raquo; Megjelent a TechMonitor 2021. augusztusi lapszáma!</a><a href="//www.techmonitor.hu/industry-news24/industrie-nachrichten/erfolgreiches-erstes-halbjahr-20210806" title="Erfolgreiches erstes Halbjahr">&raquo; Erfolgreiches erstes Halbjahr</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/svajc-nem-csak-a-focipalyan-muvelt-csodat-juniusban-20210805" title="Svájc nem csak a focipályán művelt csodát júniusban">&raquo; Svájc nem csak a focipályán művelt csodát júniusban</a><a href="//www.techmonitor.hu/tudastar/uj-globalis-podcastot-indit-a-farnell-the-innovation-experts-cimmel-20210805" title="Új globális podcastot indít a Farnell „The Innovation Experts” címmel">&raquo; Új globális podcastot indít a Farnell „The Innovation Experts” címmel</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/tobb-mint-pusztan-egy-megoldas-20210714" title="Több mint pusztán egy megoldás">&raquo; Több mint pusztán egy megoldás</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/tudastar/hogyan-vagjunk-bele-az-(egyuttmukodo)-automatizalasba-20210408" title="Hogyan vágjunk bele az (együttműködő) automatizálásba?">&raquo; Hogyan vágjunk bele az (együttműködő) automatizálásba?</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/egy-(tenyleg-szinte)-mindenhez-20210528" title="Egy (tényleg szinte) mindenhez">&raquo; Egy (tényleg szinte) mindenhez</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/robotizacio-lehetosegek-es-veszelyek-20200413" title="Robotizáció: lehetőségek és veszélyek">&raquo; Robotizáció: lehetőségek és veszélyek</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/az-500-element14-presents-epizodban-a-build-inside-the-box-challenge-kihivas-nyerteseit-is-megismerhettuk-20210713" title="Az 500. element14 Presents epizódban a Build Inside the Box Challenge kihívás nyerteseit is megismerhettük">&raquo; Az 500. element14 Presents epizódban a Build Inside the Box Challenge kihívás nyerteseit is megismerhettük</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/az-electrosub-hasznos-informaciokat-nyujt-beszerzesi-donteseihez-20210722" title="Az Electrosub hasznos információkat nyújt beszerzési döntéseihez">&raquo; Az Electrosub hasznos információkat nyújt beszerzési döntéseihez</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/kiemelkedo-hasznot-hozo-vilagszinvonalu-teljesitmenyert-adtak-at-a-magyar-innovacios-nagydijat-20210707" title="Kiemelkedő hasznot hozó, világszínvonalú teljesítményért adták át a Magyar Innovációs Nagydíjat">&raquo; Kiemelkedő hasznot hozó, világszínvonalú teljesítményért adták át a Magyar Innovációs Nagydíjat</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/innovativ-termekek-es-trendek-szakmai-fejlodes-es-halozatepites-az-automechanika-kiallitason-20210709" title="Innovatív termékek és trendek, szakmai fejlődés és hálózatépítés az Automechanika kiállításon">&raquo; Innovatív termékek és trendek, szakmai fejlődés és hálózatépítés az Automechanika kiállításon</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/mar-a-tilalom-eloszelere-kevesebb-lett-a-muanyag-20210714" title="Már a tilalom „előszelére” kevesebb lett a műanyag">&raquo; Már a tilalom „előszelére” kevesebb lett a műanyag</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/toltokabelek-elektromos-jarmuvekhez-20210709" title="Töltőkábelek elektromos járművekhez">&raquo; Töltőkábelek elektromos járművekhez</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/a-sandvik-coromant-harom-uj-termelekenysegi-es-innovacios-kozpontja-20210714" title="A Sandvik Coromant három új termelékenységi és innovációs központja">&raquo; A Sandvik Coromant három új termelékenységi és innovációs központja</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/loctite-hy-4070-a-7-500-kg-os-teherauto-teszt-20210320">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="LOCTITE HY 4070 - a 7 500 kg-os teherautó teszt" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>