<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Az element14 Community az Infineon Technologies segítségével elindította az „At the Core” Tervezési Kihívást és webináriumot | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A résztvevőknek lehetőségük van a ModusToolboxTM 3.0 többmagos projektmunkafolyamataival megismerni a PSoC™ 6 mikrokontroller Core-t." /><meta name="keywords" content="Farnell,tervezés,tervezési verseny,IT,IT infrastruktúra,IT menedzsment," />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/vilag-hir/az-element14-community-az-infineon-technologies-segitsegevel-elinditotta-az-at-the-core-tervezesi-kihivast-es-webinariumot-20221012" />
<meta property="og:title" content="Az element14 Community az Infineon Technologies segítségével elindította az „At the Core” Tervezési Kihívást és webináriumot" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/common/sites/techmonitor.hu.png" />
<meta property="og:description" content="A résztvevőknek lehetőségük van a ModusToolboxTM 3.0 többmagos projektmunkafolyamataival megismerni a PSoC™ 6 mikrokontroller Core-t." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 10629, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'zone_kereses2' : 466, 
'zone_termekmegoldas' : 467, 

'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir" class="selected">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Az element14 Community az Infineon Technologies segítségével elindította az „At the Core” Tervezési Kihívást és webináriumot</h1>
		<h2 class="alcim"></h2>		<p class="cikkDate">2022. október 12., szerda, 12:39</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/Farnell">Farnell</a> <a href="http://www.techmonitor.hu/cimkek/IT">IT</a> <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra">IT infrastruktúra</a> <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment">IT menedzsment</a> <a href="http://www.techmonitor.hu/cimkek/tervez%C3%A9s">tervezés</a> <a href="http://www.techmonitor.hu/cimkek/tervez%C3%A9si+verseny">tervezési verseny</a> </p>

		<p class="lead">A résztvevőknek lehetőségük van a ModusToolboxTM 3.0 többmagos projektmunkafolyamataival megismerni a PSoC™ 6 mikrokontroller Core-t.</p>
				<p>
	Az element14 közösség az Infineon Technologies-szel együttműködve indította el az „At the Core” Tervezési Kihívást és webináriumot, amely az újonnan bemutatott Cortex-M0+ Dual Core-ra épül az Infineon ModToolsbox TM 3.0 platform PSoCTM 62S4 készletével. A tervezési kihívás résztvevőinek feladata a Cortex-M0+ és Cortex-M4 alacsony fogyasztású üzemmódokat használó projektek kidolgozása. A PSoC TM 62S4 magját tárgyaló webináriumra 2022. november 10-én kerül sor.</p>
<p>
	Harminc jelentkezőből válhat szponzorált kihívó, akik ingyenesen kapják meg a <a href="http://www.element14.com/community/docs/DOC-96679/l/low-power-iot-design-challenge?ICID=lowpwriot-DCH-kit" target="_blank"><span style="color:#0000ff;">PSoC™ 6S24 + Pioneer Kit-et</span></a>, hogy beépítsék saját projektjükbe. A szponzorált kihívók kötelesek:</p>
<ul>
	<li>
		Használni a ModusToolbox<sup>TM</sup> 3.0 fejlesztői környezetet, és bemutatni az M0 és M4 magok használatát a projektben;</li>
	<li>
		A záródátum előtt legalább 5 blogbejegyzésként közzétenni az előrehaladásról és a végleges projektről;</li>
	<li>
		A magok közötti kommunikációt bemutató, fényképeket, videókat és kódmintákat tartalmazó bejegyzések előnyt jelentenek a zsűrizés során.</li>
</ul>
<p style="text-align: center;">
	<a href="http://www.element14.com/community/docs/DOC-96679/l/low-power-iot-design-challenge?ICID=lowpwriot-DCH-kit" target="_blank"><span title="" href="http://static.techmonitor.hu/hirek/az-element14-community-az-infineon-technologies-segitsegevel-elinditotta-az-at-the-core-tervezesi-kihivast-es-webinariumot-20221012/far-852-inline-image.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/az-element14-community-az-infineon-technologies-segitsegevel-elinditotta-az-at-the-core-tervezesi-kihivast-es-webinariumot-20221012/far-852-inline-image.jpg" style="width: 500px; height: 405px;" /></span></a></p>
<p>
	„Rendkívül izgatottak vagyunk, hogy újra partnerségre léphetünk az Infineon Technologies-szal – mondta Dianne Kibbey, az element14 közösségi médiájának vezetője. – Arra számítunk, hogy a kihívás megmutatja közösségünk erejét, miközben a kihívók az Infineon ModTools Platformjával rendelkező PSoC 62S4 új M0 Dual Core mag korlátait feszegetik.”</p>
<p>
	Az „At the Core” Tervezési Kihívás innovációra és találékonyságra ösztönzi a résztvevőket, hogy kihasználják a Cortex-M0+ mag alacsony fogyasztású üzemmódjait és a Cortex-M4 mag teljesítményét. Az alacsony fogyasztás számos ipari tervezési alkalmazásban és projektben hasznos.</p>
<p>
	A pályázati időszak 2022. november 24-én zárul, a kihívókat pedig 2022. november 28-án nevezik meg. A kiválasztott kihívóknak 2023. február 6-ig 11 hét áll rendelkezésükre, hogy kidolgozzák és befejezzék projektjüket. A győzteseket 2023 februárjában hirdetik ki.</p>
<p>
	A zsűri kiértékelik a projekteket, és díjakat osztanak ki a győzteseknek. Az első helyezett egy több mint 1 000 dollár értékű Microsoft Surface 256 GB-os 16 GB-os Ram Platinumot kap, valamint egy Sonos One (Gen 2) kétszobás hangvezérlésű intelligens hangszórót, beépített Amazon Alexa-val (2-Pack White). A második helyezett egy Microsoft Surface Go 3-10,5 hüvelykes, 2 az 1-ben táblagépet kap – Silver Intel Pentium Gold G5600, 8 GB RAM, 128 GB SSD és Sonos One (Gen 2) – nagy teljesítményű intelligens hangszóró beépített Alexa-val. Mindenki, akik teljesítik a kihívást, egy Fitbit Inspire 2 Health &amp; Fitness Trackert kap 1 év ingyenes Fitbit Premiummal</p>
<p>
	Ha többet szeretne megtudni az element14-ről és az „At the Core” tervezési kihívásról és webináriumról, kérjük, látogasson el a <a href="http://community.element14.com/challenges-projects/design-challenges/at-the-core-design-challenge/" target="_blank"><span style="color:#0000ff;">https://community.element14.com/challenges-projects/design-challenges/at-the-core-design-challenge/</span></a> oldalra. A több mint 800 000 tagot számláló element14 globális mérnöki közösség a kódolók és a technológiát alkalmazó termékek jövőbeli generációjának kifejlesztésében és a világ jobbá tételében segít a tervezőmérnököknek, a karbantartó- és tesztelőmérnököknek, a gyártóknak és a tanároknak.</p>
<p style="text-align: right;">
	<a href="http://www.farnell.com" target="_blank"><span style="color:#0000ff;"><u>www.farnell.com</u></span></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both; margin-top:5px;"><script type='text/javascript'>OA_show('zone_kereses2');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/vilag-hir/az-element14-community-az-infineon-technologies-segitsegevel-elinditotta-az-at-the-core-tervezesi-kihivast-es-webinariumot-20221012" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">BMW GROUP CAREERS</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
		<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong><span id="cke_bm_96S" style="display: none;">&nbsp;</span><span id="cke_bm_97S" style="display: none;">&nbsp;</span><span id="cke_bm_98S" style="display: none;">&nbsp;</span></strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>SENIOR SPECIALIST ENVIRONMENTAL MANAGEMENT AND PERMITTING (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>METROLOGY COORDINATOR (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>SENIOR SPECIALIST FACILITY MANAGEMENT (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>PRODUCTION SUPPORT TECHNICIAN (F/M/X)</strong></a></p>
<p>
	<span id="cke_bm_356E" style="display: none;">&nbsp;</span><span id="cke_bm_355E" style="display: none;">&nbsp;</span><span id="cke_bm_354E" style="display: none;">&nbsp;</span><span id="cke_bm_349E" style="display: none;">&nbsp;</span><span id="cke_bm_348E" style="display: none;">&nbsp;</span><span id="cke_bm_347E" style="display: none;">&nbsp;</span><span id="cke_bm_346E" style="display: none;">&nbsp;</span><span id="cke_bm_102E" style="display: none;">&nbsp;</span><span id="cke_bm_98E" style="display: none;">&nbsp;</span><span id="cke_bm_97E" style="display: none;">&nbsp;</span><span id="cke_bm_96E" style="display: none;">&nbsp;</span></p>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="div-gpt-ad-1636098773344-0">
	<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0643_panasonic_techmonitor_leadav', [1, 1], 'div-gpt-ad-1636098773344-0');
    });
  </script></div>
	</div>

	<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_termekmegoldas');</script></div>
	
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/autoipari-beszallitok-mar-itt-vannak-az-elso-fizeteskeptelensegek-20221012" title="Autóipari beszállítók: már itt vannak az első fizetésképtelenségek">&raquo; Autóipari beszállítók: már itt vannak az első fizetésképtelenségek</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/7-ceg-egy-rendezveny-20221012" title="7 cég, egy rendezvény">&raquo; 7 cég, egy rendezvény</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/borban-az-igazsag-a-megujuloban-a-jovo-20221011" title="Borban az igazság, a megújulóban a jövő">&raquo; Borban az igazság, a megújulóban a jövő</a><a href="//www.techmonitor.hu/termek-megoldas/it/2022-az-ev-amikor-nyilt-forraskod-szolgal-ki-a-boltokban-20221011" title="2022: az év, amikor nyílt forráskód szolgál ki a boltokban">&raquo; 2022: az év, amikor nyílt forráskód szolgál ki a boltokban</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/uj-studer-uniload-szerszamgep-kiszolgalo-rendszer-20220929" title="Új STUDER uniLoad szerszámgép-kiszolgáló rendszer">&raquo; Új STUDER uniLoad szerszámgép-kiszolgáló rendszer</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/perspektiva-25-foszerepben-a-cad-cam-plm-jovoje-20221010" title="Perspektíva 25: főszerepben a CAD/CAM/PLM jövője">&raquo; Perspektíva 25: főszerepben a CAD/CAM/PLM jövője</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/75-eve-mozgasban-20221010" title="75 éve mozgásban">&raquo; 75 éve mozgásban</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/uj-funkciokkal-erkezik-a-sinumerik-one-20221010" title="Új funkciókkal érkezik a Sinumerik One">&raquo; Új funkciókkal érkezik a Sinumerik One</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/folyamatos-a-fejlesztes-a-schneider-electric-gyongyosi-uzemeben-20221010" title="Folyamatos a fejlesztés a Schneider Electric gyöngyösi üzemében">&raquo; Folyamatos a fejlesztés a Schneider Electric gyöngyösi üzemében</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/nagyobb-szabadsag(fok)-a-pozicionalasi-feladatokhoz-20220929" title="Nagyobb szabadság(fok) a pozicionálási feladatokhoz">&raquo; Nagyobb szabadság(fok) a pozicionálási feladatokhoz</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/cad(v)hozo----mi-a-kovetkezo-lepes-20220828" title="„CAD(v)hozó” – Mi a következő lépés?">&raquo; „CAD(v)hozó” – Mi a következő lépés?</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/majusi-(gep)eso-aranyat-er-20220508" title="Májusi (gép)eső aranyat ér!">&raquo; Májusi (gép)eső aranyat ér!</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/kulcsfontossagu-robotikai-megoldasok-az-elelmiszer-(es-egyeb)-ipar-szamara-20220825" title="Kulcsfontosságú robotikai megoldások az élelmiszer- (és egyéb) ipar számára">&raquo; Kulcsfontosságú robotikai megoldások az élelmiszer- (és egyéb) ipar számára</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/ez-az-5-technologiai-fejlesztes-all-az-autonom-mobil-robotok-(amr-ek)-gyors-ternyerese-mogott-20220413" title="Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött">&raquo; Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/vizallo-csatlakozok-es-hazak-(ipx8-ipx9)-20211227" title="Vízálló csatlakozók és házak (IPx8, IPx9)">&raquo; Vízálló csatlakozók és házak (IPx8, IPx9)</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/nagyobb-szabadsag(fok)-a-pozicionalasi-feladatokhoz-20220929" title="Nagyobb szabadság(fok) a pozicionálási feladatokhoz">&raquo; Nagyobb szabadság(fok) a pozicionálási feladatokhoz</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/minden-fogtechnikaban-helyet-kaphat-ez-a-3d-nyomtato-20161130" title="Minden fogtechnikában helyet kaphat ez a 3D nyomtató?">&raquo; Minden fogtechnikában helyet kaphat ez a 3D nyomtató?</a><a href="//www.techmonitor.hu/tudastar/hogyan-szamolhato-ki-az-aramfogyasztas-20210528" title="Hogyan számolható ki az áramfogyasztás?">&raquo; Hogyan számolható ki az áramfogyasztás?</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/tesztpadon-a-jo-kormanyzas-20221004" title="Tesztpadon a jó kormányzás">&raquo; Tesztpadon a jó kormányzás</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/arveres-egy-neves-femmegmunkalo-vallalatnal-fizeteskeptelenseg-miatt-20221005" title="Árverés egy neves fémmegmunkáló vállalatnál fizetésképtelenség miatt">&raquo; Árverés egy neves fémmegmunkáló vállalatnál fizetésképtelenség miatt</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/munkadarab-mozgatas-az-emh-dp-magneses-megfogoval-20220327">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="Munkadarab mozgatás az EMH-DP mágneses megfogóval" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c3">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c3">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>