<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Tiszta levegő mindenekelőtt – 2. rész | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="A fémmegmunkálás során a hűtő- és kenőanyagok párolgása és égése következtében olajköd, gőzök és füstök szabadulnak fel. Ezt az emissziót olajköd-leválasztókkal kell csökkenteni, és a levegőszennyezést a megengedett határokon belül kell tartani. Ellenkező esetben az ablakok és a falak olajosak lesznek, a mennyezet besárgul, és a munkahelyi környezet az alkalmazottak egészségét veszélyezteti. A finom részecskék leválasztását a nanométeres tartományban kell kezelni." /><meta name="keywords" content="fémmegmunkálás, kenőanyag, levegőtisztaság, olaj, Reven, rolatast, szűrés, " />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/tiszta-levego-mindenekelott-2-resz-20220803" />
<meta property="og:title" content="Tiszta levegő mindenekelőtt – 2. rész" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_11.jpg" />
<meta property="og:description" content="A fémmegmunkálás során a hűtő- és kenőanyagok párolgása és égése következtében olajköd, gőzök és füstök szabadulnak fel. Ezt az emissziót olajköd-leválasztókkal kell csökkenteni, és a levegőszennyezést a megengedett határokon belül kell tartani. Ellenkező esetben az ablakok és a falak olajosak lesznek, a mennyezet besárgul, és a munkahelyi környezet az alkalmazottak egészségét veszélyezteti. A finom részecskék leválasztását a nanométeres tartományban kell kezelni." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 10459, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'zone_kereses2' : 466, 
'zone_termekmegoldas' : 467, 

'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny" class="selected">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Tiszta levegő mindenekelőtt – 2. rész</h1>
		<h2 class="alcim">Levegőtisztítás olajköd-leválasztóval fémmegmunkálás közben</h2>		<p class="cikkDate">2022. augusztus 17., szerda, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/f%C3%A9mmegmunk%C3%A1l%C3%A1s">fémmegmunkálás</a> <a href="http://www.techmonitor.hu/cimkek/ken%C5%91anyag">kenőanyag</a> <a href="http://www.techmonitor.hu/cimkek/leveg%C5%91tisztas%C3%A1g">levegőtisztaság</a> <a href="http://www.techmonitor.hu/cimkek/olaj">olaj</a> <a href="http://www.techmonitor.hu/cimkek/Reven">Reven</a> <a href="http://www.techmonitor.hu/cimkek/rolatast">rolatast</a> <a href="http://www.techmonitor.hu/cimkek/sz%C5%B1r%C3%A9s">szűrés</a> </p>

		<p class="lead">A fémmegmunkálás során a hűtő- és kenőanyagok párolgása és égése következtében olajköd, gőzök és füstök szabadulnak fel. Ezt az emissziót olajköd-leválasztókkal kell csökkenteni, és a levegőszennyezést a megengedett határokon belül kell tartani. Ellenkező esetben az ablakok és a falak olajosak lesznek, a mennyezet besárgul, és a munkahelyi környezet az alkalmazottak egészségét veszélyezteti. A finom részecskék leválasztását a nanométeres tartományban kell kezelni.</p>
				<h3>
	<strong>Minden olajköd-leválasztó rozsdamentes acélból készül</strong></h3>
<p>
	A Reven 500 és 6&nbsp;500 m³/h közötti légszállítási kapacitáshoz kínál megfelelő készülékeket. Az olajköd-leválasztók magas ötvözetű rozsdamentes acélból készülnek, és még vízbázisú hűtő- és kenőanyagok, vagyis emulziók esetében sem korrodálódnak. Ez a Reven minden termékére igaz.</p>
<p>
	A többlépcsős leválasztás ügyfélspecifikus megoldásokat tesz lehetővé. Ha változik a hűtő- és kenőanyag, például ha vízbázisú emulzióról ásványolajra vagy olajalapúról észteralapú hűtő- és kenőanyagra váltunk, a leválasztóelemek kombinációját ennek megfelelően módosíthatjuk. A készülékek belsejében szerszám nélkül kihúzható leválasztó modulok találhatók.</p>
<p>
	A Reven szóvivője, Rojahn úr egy tipikus példát mondott egy háromlépcsős rendszerre: „Az első szakasz az X-CYCLONE elvet használja az 1 µm-es és nagyobb méretű szilárd részecskék és olajcseppek felfogására. Az 1 µm alatti nanorészecskéket az utána következő agglomerátor gyűjti be.” Az agglomerátor többrétegű, 0,1 mm vastag rozsdamentes acél dróthálóból áll, amit 150 kilogramm/köbméter csomagolási sűrűséggel szőnek. A felületeket az előzőleg leválasztott olaj egy része benedvesíti, emiatt a finom aeroszolok összeállnak, vagyis adhézió és kohézió révén nagyobb részecskéket képeznek. Egyszerűen fogalmazva: az 1 µm alatti kis cseppekből 1 µm feletti nagyobb cseppek lesznek. Ezeket a harmadik fokozat, vagyis újra egy X-CYCLONE leválasztó távolítja el megbízhatóan. A tartozékkészletből személyre szabott végtermék jön létre.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_9.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_9.jpg" style="width: 500px; height: 281px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Cserélhető leválasztó elemek</strong></span></p>
<p>
	A tervezési paraméterek szerint több lépcsőben, maximálisan 5 leválasztási fokozatra van lehetőség, utolsó lépésként HEPA szűrőt használva. Bizonyos esetekben – például extrém, akár 200 bar-ig terjedő hűtő- és kenőanyagnyomás és/vagy füstképződés – elektrosztatikus részegységet is csatlakoztatni kell. Ilyen alkalmazás lehet a mélyfuratok fúrása, ami esetenként akár 300 bar hűtő- és kenőanyagnyomást is igényelhet. „A nagynyomású befecskendezésnél fontos, hogy a leválasztót meglehetősen nagyra méretezzék, különben az aeroszolok ellenőrizetlenül távoznak a munkaterületen lévő leválasztóegységen keresztül – tette hozzá Alexander Rojahn. – A többlépcsős olajköd-leválasztók nagy leválasztási hatékonysága lehetővé teszi a megtisztított levegő visszajuttatását a munkatérbe.”</p>
<h3>
	<strong>A frakcionált leválasztási fokok figyelembevétele</strong></h3>
<p>
	Az ajánlati szakaszban fontos, hogy a vevő tájékozódjon a frakcionált leválasztási fokokról. A megbízható beszállítók az olajköd-leválasztóik leválasztási fokát a teljes részecskespektrumra lebontva adják meg.</p>
<p>
	A leválasztás mértékét a beáramlási sebesség és a részecskeméret függvényében adjuk meg a 0,3–10 µm tartományban. A gravimetrikus általános hatásfok megállapítása azonban haszontalan katalógusbölcsesség, mert nem teszi lehetővé a versenytárs rendszerekkel való összehasonlítást.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_10.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_10.jpg" style="width: 500px; height: 381px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Leválasztási fokok egyfokozatú olajköd-leválasztóhoz</strong></span></p>
<h3>
	<strong>A tényleges légteljesítmény gyakran nincs megadva!</strong></h3>
<p>
	Óvatosságra van szükség akkor is, ha a szívóteljesítmény „szabad szívás” feliratot tartalmaz. Ez megtévesztő lehet, ugyanis nem az olajköd-leválasztó valódi légteljesítményére, hanem a tiszta, szűrő nélküli ventilátor teljesítményére vonatkozik.</p>
<h3>
	<strong>Az elektrosztatikus részegység a finom részecskéket is leválasztja</strong></h3>
<p>
	Az extrém vágási sebességek és az ultramodern szerszámgépek légmentesen záródó burkolata a szennyező anyagok koncentrációjának aránytalan növekedését okozza a munkatérben. Ez a koncentráció gyakran 100-szor (!) magasabb, mint a tíz-húsz éves gépek esetében. Ez túlterheli a mechanikus leválasztókat és szűrőket. Az ágazat ezért többlépcsős elektrosztatikus rendszert fejlesztett ki, ami elé mindig egy agglomerátort és egy X-CYCLONE leválasztót kell helyezni!</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_11.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_11.jpg" style="width: 500px; height: 265px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Elektrosztatikus csatornaleválasztó utólagos felszerelése</strong></span></p>
<p>
	Az előleválasztók minden aeroszolt felfognak 1 µm átmérőig. A 0,01 µm-ig terjedő finom részecskéket az elektrosztatikus rendszer akár háromlépcsős ionizációs mezője fogja fel. Az ilyen nagy teljesítményű elektrosztatikus olajköd-leválasztók tipikus frakcionált leválasztási fokai: 93% 0,05 µm, illetve 98% 0,8 µm részecskeátmérőknél. Ezek az ultrafinom, a nanométeres tartományban mozgó szennyező anyagok a modern hozaganyagokkal végzett hegesztési munkák során is előfordulnak.</p>
<h3>
	<strong>Vigyázat: az elektrosztatika ózont képez!</strong></h3>
<p>
	Az elektrosztatikus rendszer leválasztási hatékonysága elsősorban az alkalmazott nagyfeszültségtől függ, aminek 6–7 kV tartományban kell mozognia! Ennél magasabb feszültség nem ajánlott, mivel melléktermékként ózon képződik, amely már nagyon alacsony koncentrációban is rákkeltőnek minősül. A korábbi 0,2 mg/m<sup>3</sup> egészségügyi határértéket a közelmúltban sok országban már nullára csökkentették, ezért speciális óvintézkedésekre van szükség ahhoz, hogy az olajköd-leválasztóból ne kerüljön ózon a munkakörnyezetbe.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_12.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_12.jpg" style="width: 500px; height: 849px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Az olajszigetelésű transzformátorok transzformátorházában lévő olaj egyaránt szolgál a tekercsek szigetelésére és hűtésére (Forrás: Wikipédia)</strong></span></p>
<h3>
	<strong>A legjobb gyakorlati példák – az olajköd-leválasztó még a szagokat is eltünteti!</strong></h3>
<p>
	A pretzfeldi Geiger Fertigungstechnologie esztergált és mart alkatrészeket gyárt az autóipar számára hat darab Mori Seiki megmunkálóközponttal. Hűtő- és kenőanyagként tiszta vágóolajat használnak 70 bar nyomásig. Annak ellenére, hogy már felszereltek más gyártótól származó olajköd-leválasztókat, a környékről több bejelentés érkezett az olajszagról. Emiatt a csarnok elszívó légcsatornájába egy REVEN elektrosztatikus olajköd-leválasztót is beépítettek.</p>
<p>
	A Reven RKE elektrosztatikus légtisztítókat 6&nbsp;000 m³/h légteljesítményre tervezték. Hetente körülbelül 20 liter maradék olajat távolítanak el az elszívott levegőből, ami drasztikusan csökkentette az olajköd- és szagkibocsátást. A szeparátor egy mechanikus X-CYCLONE előszűrőből, egy kollektor egységből, egy ionizációs egységből és egy mechanikus utószűrőből áll. A telepítés két napig tartott a gyártás leállítása nélkül. Azóta Pretzfeldben megszűntek a kellemetlen szagok.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_13.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/tiszta-levego-mindenekelott-2-resz-20220803/reven_2022_06_14_13.jpg" style="width: 500px; height: 290px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Hibás elektrosztatikus leválasztó vízbázisú hűtő- és kenőanyaggal történő használat után</strong></span></p>
<h3>
	<strong>Vigyázat! Az elektrosztatikus részegység vízzel nem működik!</strong></h3>
<p>
	Az elektrosztatikus részegység általános előnye, hogy szinte nem tartalmaz kopó alkatrészeket, és csak kis nyomásveszteséget okoz. Ezenkívül veszélyes hulladéknak számító szűrőközeget sem igényel, így a készülékek helyben tisztíthatók. Az elektrosztatikus rendszer azonban nem működik magas víztartalmú hűtőfolyadékok esetében! „A jelen lévő vízcseppek nem tudnak elektrosztatikusan feltöltődni, és vezetőképességük miatt rövidzárlatot okoznak az elektrosztatikus rendszerben – adott magyarázatot a jelenségre Alexander Rojahn. – Hiszen a transzformátort nem vízzel, hanem olajjal hűtik!”</p>
<p>
	Ezenkívül az elektrosztatikus rendszer kollektorai rendkívül szennyezettek lesznek, ha vízben oldódó hűtő- és kenőanyaggal használják. A kollektorlemezeken és az ionizációs vezetékeken extrém lerakódások jelennek meg, amelyek miatt az elektrosztatikus rendszer nagyon rövid időn belül működésképtelenné válik!</p>
<p align="right">
	<em>Folytatjuk</em></p>
<p style="text-align: right;">
	<a href="http://www.reven.de" target="_blank"><span style="color:#0000ff;">www.reven.de</span></a></p>
<p style="text-align: right;">
	<a href="http://www.rolatast.hu" target="_blank"><span style="color:#0000ff;">www.rolatast.hu</span></a></p>
<p style="text-align: center;">
	<a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/tiszta-levego-mindenekelott-1-resz-20220803" target="_blank"><img alt="" src="http://static.techmonitor.hu/hirek/beszelhetunk-feldolgozoipari-valsagrol-2-resz-20191117/vissza.jpg" style="width: 292px; height: 46px;" /></a></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both; margin-top:5px;"><script type='text/javascript'>OA_show('zone_kereses2');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/elemezes-velemeny/tiszta-levego-mindenekelott-2-resz-20220803" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">BMW GROUP CAREERS</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
		<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong><span id="cke_bm_96S" style="display: none;">&nbsp;</span><span id="cke_bm_97S" style="display: none;">&nbsp;</span><span id="cke_bm_98S" style="display: none;">&nbsp;</span></strong></span></a></p>
<p>
	<a href="http://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>SENIOR SPECIALIST ENVIRONMENTAL MANAGEMENT AND PERMITTING (F/M/X)</strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>IT SPECIALIST CONNECTIVITY (F/M/X)</strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>SAP KEY USER LOGISTICS (F/M/X)</strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>SHIFT LEADER MAINTENANCE (F/M/X)</strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>SENIOR SPECIALIST FACILITY MANAGEMENT (F/M/X)</strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong>SENIOR SPECIALIST FLEET AND MOBILITY (F/M/X)</strong></span></a></p>
<p>
	<span id="cke_bm_356E" style="display: none;">&nbsp;</span><span id="cke_bm_355E" style="display: none;">&nbsp;</span><span id="cke_bm_354E" style="display: none;">&nbsp;</span><span id="cke_bm_349E" style="display: none;">&nbsp;</span><span id="cke_bm_348E" style="display: none;">&nbsp;</span><span id="cke_bm_347E" style="display: none;">&nbsp;</span><span id="cke_bm_346E" style="display: none;">&nbsp;</span><span id="cke_bm_102E" style="display: none;">&nbsp;</span><span id="cke_bm_98E" style="display: none;">&nbsp;</span><span id="cke_bm_97E" style="display: none;">&nbsp;</span><span id="cke_bm_96E" style="display: none;">&nbsp;</span></p>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="div-gpt-ad-1636098773344-0">
	<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0643_panasonic_techmonitor_leadav', [1, 1], 'div-gpt-ad-1636098773344-0');
    });
  </script></div>
	</div>

	<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_termekmegoldas');</script></div>
	
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/tiszta-levego-mindenekelott-2-resz-20220803" title="Tiszta levegő mindenekelőtt – 2. rész">&raquo; Tiszta levegő mindenekelőtt – 2. rész</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/egy-mertekado-b2b-marka-20220816" title="Egy mértékadó B2B márka">&raquo; Egy mértékadó B2B márka</a><a href="//www.techmonitor.hu/termek-megoldas/cad-cam-plm/uj-nagy-nevu-szimulacios-szolgaltato-a-magyar-piacon-20220811" title="Új, nagy nevű szimulációs szolgáltató a magyar piacon">&raquo; Új, nagy nevű szimulációs szolgáltató a magyar piacon</a><a href="//www.techmonitor.hu/tudastar/hogyan-valasszunk-laptopot-a-sulikezdesre-20220815" title="Hogyan válasszunk laptopot a sulikezdésre?">&raquo; Hogyan válasszunk laptopot a sulikezdésre?</a><a href="//www.techmonitor.hu/szakember/munkaero-piac/bmw-group-careers-20220811" title="BMW GROUP CAREERS">&raquo; BMW GROUP CAREERS</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/digitalizalas-360-fokban-3-resz-20220803" title="Digitalizálás 360 fokban 3. rész">&raquo; Digitalizálás 360 fokban 3. rész</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/gyorsjelentett-a-siemens-20220811" title="Gyorsjelentett a Siemens">&raquo; Gyorsjelentett a Siemens</a><a href="//www.techmonitor.hu/termek-megoldas/it/a-farnell-elerhetove-tette-a-dfrobot-uj-lattepanda-3-delta-egykartyas-szamitogepet-20220811" title="A Farnell elérhetővé tette a DFRobot új LattePanda 3 Delta egykártyás számítógépét">&raquo; A Farnell elérhetővé tette a DFRobot új LattePanda 3 Delta egykártyás számítógépét</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/magasabb-kopasallosag-es-hosszabb-szerszamelettartam-20220811" title="Magasabb kopásállóság és hosszabb szerszámélettartam">&raquo; Magasabb kopásállóság és hosszabb szerszámélettartam</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/a-jovo-versenytenyezoje-20220803" title="A jövő versenytényezője">&raquo; A jövő versenytényezője</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/majusi-(gep)eso-aranyat-er-20220508" title="Májusi (gép)eső aranyat ér!">&raquo; Májusi (gép)eső aranyat ér!</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/ez-az-5-technologiai-fejlesztes-all-az-autonom-mobil-robotok-(amr-ek)-gyors-ternyerese-mogott-20220413" title="Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött">&raquo; Ez az 5 technológiai fejlesztés áll az autonóm mobil robotok (AMR-ek) gyors térnyerése mögött</a><a href="//www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika/vizallo-csatlakozok-es-hazak-(ipx8-ipx9)-20211227" title="Vízálló csatlakozók és házak (IPx8, IPx9)">&raquo; Vízálló csatlakozók és házak (IPx8, IPx9)</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/meghivo-a-jovo-energiaja-az-energia-jovoje-konferenciara-20220720" title="MEGHÍVÓ  a &quot;Jövő energiája az energia jövője&quot; konferenciára">&raquo; MEGHÍVÓ  a "Jövő energiája az energia jövője" konferenciára</a><a href="//www.techmonitor.hu/tudastar/hogyan-szamolhato-ki-az-aramfogyasztas-20210528" title="Hogyan számolható ki az áramfogyasztás?">&raquo; Hogyan számolható ki az áramfogyasztás?</a><a href="//www.techmonitor.hu/szakember/munkaero-piac/bmw-group-careers-20220811" title="BMW GROUP CAREERS">&raquo; BMW GROUP CAREERS</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/uj-innovativ-opcio-laser-contour-check-20220722" title="Új innovatív opció: Laser Contour Check ">&raquo; Új innovatív opció: Laser Contour Check </a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/nyitott-nappal-varja-az-erdeklodoket-a-walter-s-r-o-20220527" title="Nyílt nappal várja az érdeklődőket a Walter s.r.o.">&raquo; Nyílt nappal várja az érdeklődőket a Walter s.r.o.</a><a href="//www.techmonitor.hu/termek-megoldas/cad-cam-plm/uj-nagy-nevu-szimulacios-szolgaltato-a-magyar-piacon-20220811" title="Új, nagy nevű szimulációs szolgáltató a magyar piacon">&raquo; Új, nagy nevű szimulációs szolgáltató a magyar piacon</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/okuma-ujdonsagok-a-mach-tech-2022-kiallitason-20220602" title="Okuma-újdonságok a Mach-Tech 2022 kiállításon">&raquo; Okuma-újdonságok a Mach-Tech 2022 kiállításon</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/munkadarab-mozgatas-az-emh-dp-magneses-megfogoval-20220327">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="Munkadarab mozgatás az EMH-DP mágneses megfogóval" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c3">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>