<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>Európai szemmel a FANUC-birodalom központjában | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Európai delegációt látott vendégül 2020 februárjában a FANUC központ. A FANUC Japánban elhelyezkedő 43 üzeméből nem kevesebb, mint 25 található a Fuji hegy lábánál fekvő Oshino településhez tartozó, másfél millió négyzetméteres FANUC városban. Bagdi Attilát, a FANUC Hungary Kft. marketing- és üzletfejlesztési specialistáját kérdeztük a Japánban szerzett benyomásairól." /><meta name="keywords" content="Fanuc,automatizálás,ipari robot,robot,robotika,kollaboratív robot,Japán," />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314" />
<meta property="og:title" content="Európai szemmel a FANUC-birodalom központjában" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/fan_mount-fuji.jpg" />
<meta property="og:description" content="Európai delegációt látott vendégül 2020 februárjában a FANUC központ. A FANUC Japánban elhelyezkedő 43 üzeméből nem kevesebb, mint 25 található a Fuji hegy lábánál fekvő Oshino településhez tartozó, másfél millió négyzetméteres FANUC városban. Bagdi Attilát, a FANUC Hungary Kft. marketing- és üzletfejlesztési specialistáját kérdeztük a Japánban szerzett benyomásairól." />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 8232, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny" class="selected">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>Európai szemmel a FANUC-birodalom központjában</h1>
		<h2 class="alcim">Az automatizálási óriáscég termékeitől elvárt minőség és megbízhatóság a japán társadalomfilozófia mélyében gyökerezik</h2>		<p class="cikkDate">2020. március 19., csütörtök, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s">automatizálás</a> <a href="http://www.techmonitor.hu/cimkek/Fanuc">Fanuc</a> <a href="http://www.techmonitor.hu/cimkek/ipari+robot">ipari robot</a> <a href="http://www.techmonitor.hu/cimkek/Jap%C3%A1n">Japán</a> <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot">kollaboratív robot</a> <a href="http://www.techmonitor.hu/cimkek/robot">robot</a> <a href="http://www.techmonitor.hu/cimkek/robotika">robotika</a> </p>

		<p class="lead">Európai delegációt látott vendégül 2020 februárjában a FANUC központ. A FANUC Japánban elhelyezkedő 43 üzeméből nem kevesebb, mint 25 található a Fuji hegy lábánál fekvő Oshino településhez tartozó, másfél millió négyzetméteres FANUC városban. Bagdi Attilát, a FANUC Hungary Kft. marketing- és üzletfejlesztési specialistáját kérdeztük a Japánban szerzett benyomásairól.

</p>
				<h3>
	<strong>Mi szolgáltatta az apropót a gyárlátogatáshoz?</strong></h3>
<p>
	A japán automatizálási óriás nagy hangsúlyt fektet arra, hogy az értékesítésért, a szervizért, a marketingért vagy éppen az üzletfejlesztésért felelős munkatársak rendszeresen ellátogassanak a cégközpontba, sőt hosszabb távon ezt minden egyes alkalmazott számára lehetővé kívánják tenni. Egy ilyen utazás ugyanis – túl azon, hogy hatalmas élmény – tanulmányútnak is felfogható, hiszen a személyes tapasztalatnál jobban semmi sem adja át az automatizálás legújabb vívmányaira és a cégfilozófiára vonatkozó információkat.</p>
<p>
	A FANUC gyártási kapacitását mind a mai napig sikerült kizárólag Japánban tartani. Az évtizedes gyakorlatnak megfelelően a cég gépeibe beszerelt alkatrészek 90 százalékát saját maga állítja elő. Ez képezi a minőség széles körű know-how-jának alapját, és egyben biztosítja, hogy a megkövetelt minőség sose csökkenjen akár külső termelési helyszínek, akár külső beszállítók által, felügyelet alatt tartva a teljes értékláncot.</p>
<p style="text-align: center;">
	<a title="A Fuji hegy lábánál leterülő, másfél millió négyzetméteres FANUC város" href="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/fan_mount-fuji.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/fan_mount-fuji.jpg" style="width: 500px; height: 408px;" /></a></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>A Fuji hegy lábánál leterülő, másfél millió négyzetméteres FANUC város</strong></span></p>
<h3>
	<strong>Miben tér el a japán munkafelfogás a hazaitól?</strong></h3>
<p>
	A japán társadalomban továbbra is él az élethosszig tartó foglalkoztatás jelensége. Jómagam 5 éve dolgozom a cégnél, ez máshol már szenior pozíciót jelentene, de a FANUC-nál még rövid időnek számít. Európában sem ritka a 10-20 éves szakmai múlt és tapasztalat, Japánban pedig jellemző, hogy az emberek az egyetemről kikerülve akár a nyugdíjazásukig a cégnél töltik el az aktív évtizedeiket. A feladatok sokrétűsége, a pörgő üzletmenet és a nemzetközi háttér gondoskodnak arról, hogy a mindennapokon ne uralkodjon el a monotonitás.</p>
<p>
	Munkakörömből adódóan járatosnak számítok partnereink gyártóüzemeiben, és sok látványos megoldást láttam már, de a FANUC központja így is hatalmas benyomással volt rám élő valójában. A Robotgyárban, a Szervomotorgyárban, a Megmunkálóüzemben, valamint az Alkatrészjavító Központban, illetve a Megbízhatóság Értékelő Laborban járni és megismerni ezeket a futurisztikus megoldásokat felbecsülhetetlen tapasztalat volt. A legfontosabb felismerésnek mégis azt mondanám, hogy sikerült megismernem a japán emberek minőséghez fűződő viszonyát. Ez a filozófia a vállalat állandó tökéletességre való törekvésében is visszatükröződik, áthatja a japán társadalmat, és az üzleti siker éppen ennek az eredője.</p>
<p>
	Apró példa, hogy a tokiói metróvezető – bár a szerelvény automata üzemmódban működik – éveken át tökéletesíti a mozdulatait annak érdekében, hogy az általa képviselt munkakör a lehető legnagyobb mértékben járuljon hozzá a nagy egész optimális működéséhez. Ha ezt a hozzáállást megértjük, akkor már nem csodálkozunk azon, hogy a FANUC is 40-50 éven keresztül fejleszti ugyanazt a termékkörét. Apró lépésekben, amik évtizedes távlatban mégis hatalmas ugrássá tevődnek össze. Lemásolni természetesen lehet a termékeket, de a mögöttük lévő know-how, filozófia és szervezeti kultúra lemásolhatatlan, ahogy azt sem lehet megérteni egy sima másolással, hogy miért fejlődtek a termékek az adott irányba.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/assembly-of-spindles.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/assembly-of-spindles.jpg" style="width: 500px; height: 333px;" /></a></p>
<h3>
	<strong>Hogyan hat ez a szemlélet a gyárakból kikerülő termékekre?</strong></h3>
<p>
	A gyárainkból kikerülő termékeinket nem eldobható használatra tervezzük, hanem az az ipar változó elvárásaival együtt fejlődik tovább. Ennek megfelelően minden termékünket addig támogatjuk, amíg azt az ügyfél használni akarja. A 25 éves alkatrészellátási garancia egy eleme ennek, továbbá az Alkatrészjavító Központban az sem ritka, hogy 40 éves alkatrészeket kell rendbe hozni, mert az ügyfél számára a réges-régen beszerzett technológia még mindig megfelel. Ottjártunkkor a japán kollégák egy lyukkártya-olvasóhoz készült vezérlőszalagot mutattak nekünk, még mindig akad ugyanis olyan ügyfél, aki ilyen technológiával vezérli a présgépét. Világéletében ezt használta, és nem akarja lecserélni, a FANUC pedig 2020-ban is a kötelességének érzi, hogy támogassa őt ebben az elhatározásában. Kifutó széria tehát nincs. Az alkatrészjavító központban 140&nbsp;000 karbantartási know-how gyűlt össze, vagyis bármilyen feladatra – például egy áramkör-meghibásodásra – azonnal 50 know-how húzható ki a kalapból, így rendkívül gyorsan orvosolható a probléma.</p>
<p>
	Előzetesen nem gondoltam volna, hogy a legmélyebb benyomást a már említett Megbízhatóság Értékelő Labor teszi majd rám. Itt a vállalat saját termékeinek várható élettartamát mérik be, és olyan teszteknek vetik alá azokat, amik normális működési környezetben több év vagy évtized alatt érik a gyártórendszereket. A gyorsított öregedés – például a korrózió vagy mechanikai kopás – ellenőrzött folyamata egyértelműen mérhetővé teszi, hogy az adott termék meddig működik majd megbízhatóan a valós termelési körülmények között. Az így megszerezett tudás a termékek továbbfejlesztésében is segít. Azaz a cél nem a tervezhető profitabilitás megvizsgálása, hanem egy termék bevizsgálása, hogy az évtizedes ígéretnek eleget tud-e tenni, vagy javítani kell-e a konstrukción. Érdekes volt azt is megtapasztalni, hogy hogyan reflektál a cég a saját fejlesztéseire. Egy hosszú folyosón az évtizedek alatt gyártott és a használat során meghibásodott termékek és alkatrészeket sorát állították ki, melléjük helyezve a továbbfejlesztett darabokat, ezzel is utalva arra a know-how-ra, ami a gyártásunk mögött áll. Lehetetlen nem hibázni, azonban tökéletesíteni mindig lehet, és kell is, hogy az ügyfélnél soha ne következzen be nem tervezett leállás semmilyen FANUC termék miatt. Minden leányvállalat minden évben elküldi Japánba az ügyfelektől érkező minőségi visszajelzéseket, problémákat, illetve fejlesztési javaslatokat, amik alapján a termékeket tovább lehet fejleszteni.</p>
<p style="text-align: center;">
	<a title="Bepillantás a FANUC japán gyáraiban a gyártás összetettségére és az automatizáltság szintjére" href="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/roboter-bauen-servomotoren.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/roboter-bauen-servomotoren.jpg" style="width: 500px; height: 280px;" /></a></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Bepillantás a FANUC japán gyáraiban a gyártás összetettségére és az automatizáltság szintjére</strong></span></p>
<h3>
	<strong>Milyen mértékű a gyárakban az automatizálás szintje?</strong></h3>
<p>
	A Robotgyár, a Szervomotorgyár, valamint a Megmunkálóüzem a legjobban automatizált gyáraknak számítottak, amikben valaha jártam. Talán nem számít meglepetésnek, hogy a robotokat is robotok gyártják. A gyárautomatizálás első generációjában – az 80-as években – a palettázás folyamatát automatizálták, ami 24 órás folyamatos működést biztosított az üzemnek. A 90-es években végigvitt második generációs – továbbra is az anyagmozgatást megcélzó – automatizálás már 72 órára növelte a folyamatos működés határait. Az automatizálás a 2000-es években megkezdett harmadik generációja már komplett robotcellákat hozott létre, és ezeknek köszönhetően a gyár a mai nap már 720 órányi (!) automata termelésre képes. A robotok és az automata gyártórendszerek az anyagmozgatástól kezdve a munkadarab be- és kirakodáson át az összeszerelésig már minden folyamatot lefednek. Ebből is következik, hogy a FANUC tudja, mire van szükség az ügyfelek gyáraiban, hiszen ugyanazt a technológiát (robotokat, szervomotorokat, vezérléseket, adatgyűjtő rendszereket stb.) használjuk mi is a saját gyárunkban. Ez a közvetlen visszacsatolás újabb hatalmas know-how forrásnak számít. A 2018-ban bemutatott, már mesterséges intelligenciával is felvértezett FIELD-rendszert is hol máshol, mint a saját gyárunkban vezettük be először. Félkész megoldást tehát nem adunk ki a kezünkből.</p>
<h3>
	<strong>Bepillantást nyertél hát a FANUC kulisszái mögé. Elmondanád, hogy milyen irányba tart jelenleg a gyártóberendezések fejlesztése?</strong></h3>
<p>
	A tokiói IREX kiállításon bemutatott CRX könnyűsúlyú kollaboratív robotsorozat egy teljesen új fejezetet nyit az automatizálási iparágban. A CR széria robotjaival összehasonlítva az új modell szignifikánsan könnyebb, mégis számos alkalmazáshoz, többek között az automata irányítású&nbsp;járművekhez (AGV) is installálható. Az új modellek révén a FANUC olyan széles termékportfólióra tett szert a kollaboratív robotok terén, amely 4-től 35 kg-ig tartó teherbírást reprezentál, és rendkívül széles alkalmazási kört képes lefedni. Rendkívül érdekes a kollaboratív robotok világa, számos ügyfél érdeklődését kelti fel az automatizálás iránt, de azt látni kell, hogy az iparnak még mindig túlnyomórészt ipari robotokra van szüksége.</p>
<p style="text-align: center;">
	<a title="" href="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/assembly-of-automatic-tool-changers.jpg" class="cikkGaleria" style=""><span><img src="http://static.techmonitor.hu/common/cikk-galeria.png" width="28" height="28" /></span><img alt="" src="http://static.techmonitor.hu/hirek/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314/assembly-of-automatic-tool-changers.jpg" style="width: 500px; height: 333px;" /></a></p>
<p>
	Az automatizálás fejlődésének kevésbé ismert, de legalább ilyen érdekes világa a mesterséges intelligencia és a gépi tanulás világa. Már ma is létező alkalmazás, hogy egy robot mindenféle programozás nélkül, pusztán a tapasztalati úton történő működéssel képes elsajátítani a palettázás feladatát. Még ennél is megdöbbentőbb, hogy ha több robotot állítunk rá ugyanarra a folyamatra, akkor egymást segítve gyorsabban optimalizálják az adott feladatot. A robotok tehát egymást is képesek tanítani. A mesterséges intelligencia képezheti a gyártóberendezések evolúciójának mozgatórugóját.</p>
<p>
	A japán precizitás legmagasabb csúcsát a vállalat legfrissebb fejlesztése, a ROBONANO képviseli ultrapontos megmunkálógépével, amely mellé érkezett új eszterga is, amelyekkel 0,1 nanométeres pontosság és elképesztő felületi minőség érhető el. Szoftveroldalon pedig áprilisban mutatkoznak majd be Európában is a FIELD-rendszer legújabb fejlesztései. Ezenfelül a cég értékrendjében alapvető elvárás a „service first” felfogás, vagyis mielőtt értékesítenénk valamit, meg kell győződnünk arról, hogy a terméktámogatás és a műszaki háttér már rendelkezésre álljon. Világszinten most például 20 órán belül van átlagosan a vállalati reakcióidőnk egy ügyfélmegkereséstől a megoldásig számítva, de ezt még lejjebb akarjuk tornászni, vagyis aznapi kiszállással, akár órákon belül újra termelésbe állítjuk az ügyfél berendezését. Magyarországon ez a szellemiség élt mindig is, és ebben egyébként élvonalban is vagyunk, ha kell, azonnal az ügyfél rendelkezésére állunk!</p>
<p style="text-align: right;">
	<strong>Molnár László</strong></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/elemezes-velemeny/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">VIDEÓ ESETTANULMÁNYOK</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
			<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206" target="_blank">KUKA robot automatizálja a fröccsöntőgép kezelését</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" target="_blank">Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/alkatreszek-gyartasa-kuka-robotokhoz-kuka-robotokkal-20191022" target="_blank">Alkatrészek gyártása KUKA robotokhoz, KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar/kuka-lbr-iiwa-uj-kollegak-a-ford-kolni-gyaraban-20190924" target="_blank">KUKA LBR iiwa: új kollégák a Ford kölni gyárában</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalasi-megoldas-a-kuka-tol-folyekony-vas-betoltesehez-20190717" target="_blank">Automatizálási megoldás a KUKA-tól folyékony vas betöltéséhez</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/a-kuka-kisrobotok-a-legszukebb-helyen-is-hegesztenek-20190624" target="_blank">A KUKA kisrobotok a legszűkebb helyen is hegesztenek</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/automatizalt-pontos-es-gyors-pick-and-place-kuka-robotokkal-20190528" target="_blank">Automatizált, pontos és gyors: Pick-and-Place KUKA robotokkal</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/flexibilis-raklapozo-az-elelmiszeriparban-20190301" target="_blank">Flexibilis raklapozó az élelmiszeriparban</a></p>
<p>
	<a href="http://www.techmonitor.hu/termek-megoldas/kuka-robotok-novelik-a-hatekonysagot-a-muanyag-froccsontesben-a-gebruder-schwarz-gmbh-nal-20190211" target="_blank">KUKA robotok növelik a hatékonyságot a műanyag fröccsöntésben&nbsp;</a></p>


	</div>
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/europai-szemmel-a-fanuc-birodalom-kozpontjaban-20200314" title="Európai szemmel a FANUC-birodalom központjában">&raquo; Európai szemmel a FANUC-birodalom központjában</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/nyugati-minoseg-keleti-ar-a-lemezmegmunkalasban-20200314" title="Nyugati minőség, keleti ár a lemezmegmunkálásban">&raquo; Nyugati minőség, keleti ár a lemezmegmunkálásban</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/egyutt-rendezik-meg-oktoberben-az-ipar-napjai-es-az-automotive-kiallitasokat-20200317" title="Együtt rendezik meg októberben az Ipar Napjai és az Automotive kiállításokat">&raquo; Együtt rendezik meg októberben az Ipar Napjai és az Automotive kiállításokat</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/egy-robot-minden-feladatra-a-kozepes-teherbirasu-kategoriaban-20200317" title="Egy robot minden feladatra a közepes teherbírású kategóriában">&raquo; Egy robot minden feladatra a közepes teherbírású kategóriában</a><a href="//www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika/a-nagymeretu-komplex-epuletek-biztonsagtechnikai-kihivasai-20200317" title="A nagyméretű, komplex épületek biztonságtechnikai kihívásai ">&raquo; A nagyméretű, komplex épületek biztonságtechnikai kihívásai </a><a href="//www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas/uj-gyogyszerkutatasi-platform-gyorsitja-fel-az-uj-gyogyszerek-piaci-bevezeteset-20200317" title="Új gyógyszerkutatási platform gyorsítja fel az új gyógyszerek piaci bevezetését">&raquo; Új gyógyszerkutatási platform gyorsítja fel az új gyógyszerek piaci bevezetését</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megujult-a-haas-nemzetkozi-weboldala-20200314" title="Megújult a Haas nemzetközi weboldala">&raquo; Megújult a Haas nemzetközi weboldala</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/ur5-kobot-automatizalja-a-futoelemek-marasat-es-raklapozasat-20200316" title="UR5 kobot automatizálja a fűtőelemek marását és raklapozását">&raquo; UR5 kobot automatizálja a fűtőelemek marását és raklapozását</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/erosebb-geppcsolatok-hozhatok-letre-norelem-kibovitett-villascsuklo-valasztekaval-20200316" title="Erősebb géppcsolatok hozhatók létre norelem kibővített villáscsukló választékával">&raquo; Erősebb géppcsolatok hozhatók létre norelem kibővített villáscsukló választékával</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/zold-elektromossagra-valtanak-a-bridgestone-gyarak-20200316" title="Zöld elektromosságra váltanak a Bridgestone gyárak">&raquo; Zöld elektromosságra váltanak a Bridgestone gyárak</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206" title="KUKA robot automatizálja a fröccsöntőgép kezelését">&raquo; KUKA robot automatizálja a fröccsöntőgép kezelését</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/evet-ertekelt-a-mercedes-benz-20200226" title="Évet értékelt a Mercedes-Benz">&raquo; Évet értékelt a Mercedes-Benz</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/onrobot-nyilt-nap-marcius-19-en-20200226" title="Onrobot Nyílt Nap március 19-én">&raquo; Onrobot Nyílt Nap március 19-én</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/korroziovedelem-es-tomitettseg-ecsetvonasrol-ecsetvonasra-20191111" title="Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra">&raquo; Korrózióvédelem és tömítettség - ecsetvonásról ecsetvonásra</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/111-ev-siker-20200114" title="111 év siker">&raquo; 111 év siker</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/sorjatlanitas-az-alkatreszek-megfelelo-szintu-tisztasaga-erdekeben-20200117" title="Sorjátlanítás az alkatrészek megfelelő szintű tisztasága érdekében">&raquo; Sorjátlanítás az alkatrészek megfelelő szintű tisztasága érdekében</a><a href="//www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer/minosegi-zsirtalanitas-es-tisztitas-nagy-tartalyokban-20191129" title="Minőségi zsírtalanítás és tisztítás nagy tartályokban">&raquo; Minőségi zsírtalanítás és tisztítás nagy tartályokban</a><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/meghivo-s-t-infor-erp-akademia-20200217" title="Meghívó - S&T Infor ERP Akadémia	 ">&raquo; Meghívó - S&T Infor ERP Akadémia	 </a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/tobb-mint-30-milliardbol-bovit-kecskemeten-a-mercedes-benz-20200314" title="Több mint 50 milliárdból bővít Kecskeméten a Mercedes-Benz">&raquo; Több mint 50 milliárdból bővít Kecskeméten a Mercedes-Benz</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/lezarult-a-28-magyar-innovacios-nagydij-palyazat-nevezese-20200223" title="Lezárult a 28. Magyar Innovációs Nagydíj pályázat nevezése">&raquo; Lezárult a 28. Magyar Innovációs Nagydíj pályázat nevezése</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/kuka-robot-automatizalja-a-froccsontogep-kezeleset-20191206">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="KUKA robot automatizálja a fröccsöntőgép kezelését" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1r" class="c2">autógyár</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c4">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c3">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/beruh%C3%A1z%C3%A1s" class="c3">beruházás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c3">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/logisztika" class="c2">logisztika</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>