<!DOCTYPE html>
<html>
<head>
<meta charset=utf-8 />
<title>A hosszú szállítási idők ellenszere | Techmonitor.hu</title>
<link rel="stylesheet" type="text/css" media="screen" href="http://static.techmonitor.hu/common/css/common.css?1021" />
<!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.6.min.js"></script>  -->

<script src="//code.jquery.com/jquery-1.12.0.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="http://static.techmonitor.hu/common/js/site.js"></script>
<script type="text/javascript" src="http://static.techmonitor.hu/common/js/lb/jquery.lightbox-0.5.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="Friss cikkek" href="/rss" />

<base href="http://www.techmonitor.hu" />

<meta name="description" content="Annak, aki a gyártásban versenyképes akar maradni, rendszeresen fejlesztenie kell a gépparkját. Az ellátási nehézségek és költségvetési korlátok miatt ez sok esetben nem lehetséges, de a használt gépek vásárlása észszerű kiegészítője lehet a vállalkozás működésének. A jó állapotú használt gépek az új telephelyre érkezést követően azonnal üzembe helyezhetők. A megfelelő működésüket pedig olyan szakemberek garantálják, mint Rácz Gábor, a Surplex GmbH projektmenedzsere, aki a használt gépek piacáról és az érté" /><meta name="keywords" content="Surplex,használt gép,online platform,online portál,árverés,aukció," />
<meta property="og:url" content="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny/a-hosszu-szallitasi-idok-ellenszere-20221105" />
<meta property="og:title" content="A hosszú szállítási idők ellenszere" />
<meta property="og:site_name" content="Techmonitor.hu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://static.techmonitor.hu/hirek/a-hosszu-szallitasi-idok-ellenszere-20221105/surplex_2022_11.jpg" />
<meta property="og:description" content="Annak, aki a gyártásban versenyképes akar maradni, rendszeresen fejlesztenie kell a gépparkját. Az ellátási nehézségek és költségvetési korlátok miatt ez sok esetben nem lehetséges, de a használt gépek vásárlása észszerű kiegészítője lehet a vállalkozás működésének. A jó állapotú használt gépek az új telephelyre érkezést követően azonnal üzembe helyezhetők. A megfelelő működésüket pedig olyan szakemberek garantálják, mint Rácz Gábor, a Surplex GmbH projektmenedzsere, aki a használt gépek piacáról és az érté" />

<script type="text/javascript">
var kapcsolodoHirFrom = 11;

function tovabbiKapcsolodoHir() {
	$.ajax({
		url: "/ajax/kapcsolodo-hir-more",
		type: "POST",
		data: {hirId : 10695, from : kapcsolodoHirFrom},
		dataType: "html",
		success: function(data) {
		    $('#kapcsolodoHirek').html(data);
		  }
		});
}
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25377761-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type='text/javascript'>var OA_zones = { 
'zone_10' : 38, // Narrow postcard // 630 x 300 //  postcard 630x300
'zone_3' : 34, // Topbanner // 1080 x 80 //  topbanner 1080x80
'zone_5' : 36,  // Super leaderboard // 970 x 90 // super leaderboard 970x90
'zone_6' : 37,  // Super billboard // 970 x 250  // super billboard 970x250
'zone_13' : 39, // Normal vertical // 120 x 240 // normal vertical 120x240
'zone_14' : 40, // Normal button1 // 120 x 90 // normal button 1 120x90
'zone_15' : 41, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_16' : 46, // Cikkvégi (kattintható) szöveges hirdetés // cikk végi text
'zone_2' : 15, // Billboard 300 x 250 (oldalon és/vagy cikkben) // billboard 300x250
'zone_4' : 35, // Half page // 300 x 600 // half page 300x600,
//'zone_9' : X // Filmstrip // 300 x 600 // NOT SET IN ADSERVER
'zone_20' : 216, // Billboard 2 // 300
'zone_hirek-leg' : 241, // Billboard 2 // 300
'zone_cimkefelho' : 239, // Billboard 2 // 300
'zone_kereses' : 240, // Billboard 2 // 300
'zone_login' : 238, // Billboard 2 // 300
'zone_nb3' : 358, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb4' : 359, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb5' : 360, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb6' : 361, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_nb7' : 362, // Normal button2 // 120 x 60 // normal button 2 120x60
'zone_kapu_bal' : 373, // Half page // 300 x 600 // half page 300x600
'zone_kapu_jobb' : 374, // Half page // 300 x 600 // half page 300x600,
'zone_mp' : 390,
'zone_mp2' : 438,
'zone_mp3' : 451,
'zone_kereses2' : 466, 
'zone_termekmegoldas' : 467, 

'closetag_ie7' : 999
 }</script>
<script type='text/javascript' src='http://ad.techmonitor.hu/delivery/spcjs.php'></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="c">
<div style="position: absolute; display:block; left:-90px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_bal');</script></div>
<div style="position: absolute; display:block; left:1080px;height: auto;top:0; "><script type='text/javascript'>OA_show('zone_kapu_jobb');</script></div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_3');</script>
<script type='text/javascript'>OA_show('zone_5');</script>
<!-- <script type='text/javascript'>OA_show('zone_6');</script>  -->
</div><div id="menu">
	<a href="//www.techmonitor.hu/"  style="top:8px;" class="m1"><img src="http://static.techmonitor.hu/common/menu/techmonitor.png" width="135" height="30" alt="Tech monitor" /></a>
	<a href="//www.cadmonitor.hu/"  class="m2"><img src="http://static.techmonitor.hu/common/menu/cadmonitor.png" width="81" height="30" alt="CAD Monitor" /></a>
	<a href="//www.gyartasmonitor.hu/"  class="m3"><img src="http://static.techmonitor.hu/common/menu/gyartasmonitor.png" width="99" height="30" alt="Gyártásmonitor" /></a>
	<a href="//www.felulet.hu/"  class="m4"><img src="http://static.techmonitor.hu/common/menu/felulet.png" width="57" height="30" alt="Felület" /></a>
	<a href="//www.linemonitor.hu/"  class="m5"><img src="http://static.techmonitor.hu/common/menu/linemonitor.png" width="83" height="30" alt="Linemonitor" /></a>
	<a href="//www.villtech.hu/"  class="m6"><img src="http://static.techmonitor.hu/common/menu/villtech.png" width="61" height="30" alt="VillTech" /></a>
	<a href="//www.autogyar.hu/"  class="m7"><img src="http://static.techmonitor.hu/common/menu/autogyar.png" width="66" height="30" alt="Autógyár" /></a>
	<a href="//www.medmonitor.hu/"  class="m8"><img src="http://static.techmonitor.hu/common/menu/medmonitor.png" width="83" height="30" alt="MedMonitor" /></a>
	<a href="//www.foodtech.hu/"  class="m9"><img src="http://static.techmonitor.hu/common/menu/foodtech.png" width="66" height="30" alt="Food Tech" /></a>
	<a href="//www.plastmonitor.hu/"  class="m10"><img src="http://static.techmonitor.hu/common/menu/plastmonitor.png" width="91" height="30" alt="PlastMonitor" /></a>
	<a href="//www.techmonitor.hu/logmonitor/"  class="m11"><img src="http://static.techmonitor.hu/common/menu/logmonitor.png" width="74" height="30" alt="LogMonitor" /></a>
	<a href="//www.szakmaban.hu/"  class="m13"><img src="http://static.techmonitor.hu/common/menu/szakmaban.png" width="76" height="30" alt="Szakmában" /></a>
	<a href="//www.mernokkocsma.hu/"  class="m14"><img src="http://static.techmonitor.hu/common/menu/mernokkocsma.png" width="98" height="30" alt="Mérnök Kocsma" /></a>
	<!-- <div class="kifut" style="width:813px;"></div> -->
</div>
<div id="almenu">
	<ul>
	<li><a href="http://www.techmonitor.hu/piacmonitor" class="selected">PIACMONITOR</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/piacmonitor/vilag-hir">VILÁG-HÍR</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/jog-szabaly">JOG-SZABÁLY</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/penz-forras">PÉNZ-FORRÁS</a></li>
													<li><a href="http://www.techmonitor.hu/piacmonitor/elemezes-velemeny" class="selected">ELEMZÉS/VÉLEMÉNY</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/termek-megoldas">TERMÉK + MEGOLDÁS</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/cad-cam-plm">TERVEZÉS / SZIMULÁCIÓ</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/gyartas-gepipar">GYÁRTÁS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/vezerles-iranyitas">VEZÉRLÉS / IRÁNYÍTÁS / MÉRÉS</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/elektronika-elektrotechnika">ELEKTRO</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/it">IT</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/epuletautomatika-vilagitastechnika">ÉPÜLET</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/ellatas-beszerzes">SUPPLY CHAIN</a></li>
													<li><a href="http://www.techmonitor.hu/termek-megoldas/kornyezet-minoseg-rendszer">KÖRNYEZET / MINŐSÉG / RENDSZER</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes">KIFEJLESZTVE</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio">TERMÉKINNOVÁCIÓK</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alapkutatas">ALAPKUTATÁS</a></li>
													<li><a href="http://www.techmonitor.hu/kutatas-fejlesztes/alkalmazott-kutatas">ALKALMAZOTT KUTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/szakember">A SZAKEMBER</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/szakember/munkaero-piac">MUNKAERŐ-PIAC</a></li>
													<li><a href="http://www.techmonitor.hu/szakember/kepzes-oktatas">KÉPZÉS/OKTATÁS</a></li>
											</ul>
								</li>
			<li><a href="http://www.techmonitor.hu/tudastar">TUDÁSTÁR</a>
													</li>
			<li><a href="http://www.techmonitor.hu/industry-news24">INDUSTRY NEWS 24</a>
															<ul>
													<li><a href="http://www.techmonitor.hu/industry-news24/industry-news">NEWS</a></li>
													<li><a href="http://www.techmonitor.hu/industry-news24/industrie-nachrichten">NACHRICHTEN</a></li>
											</ul>
								</li>
				</ul>
</div>
<br style="clear: both;" />

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_6');</script>
</div>

<div id="contentStart"></div>
<div id="left">
	<div id="cikk">
		<h1>A hosszú szállítási idők ellenszere</h1>
		<h2 class="alcim">Fémipari szerszámgépeket árverésen is el lehet adni, illetve meg lehet vásárolni. Nagyon megéri mindkét oldal számára, ha betartunk néhány aranyszabályt</h2>		<p class="cikkDate">2022. november 11., péntek, 06:00</p>

		<p class="cimkeList">Címkék: <a href="http://www.techmonitor.hu/cimkek/%C3%A1rver%C3%A9s">árverés</a> <a href="http://www.techmonitor.hu/cimkek/aukci%C3%B3">aukció</a> <a href="http://www.techmonitor.hu/cimkek/haszn%C3%A1lt+g%C3%A9p">használt gép</a> <a href="http://www.techmonitor.hu/cimkek/online+platform">online platform</a> <a href="http://www.techmonitor.hu/cimkek/online+port%C3%A1l">online portál</a> <a href="http://www.techmonitor.hu/cimkek/Surplex">Surplex</a> </p>

		<p class="lead">Annak, aki a gyártásban versenyképes akar maradni, rendszeresen fejlesztenie kell a gépparkját. Az ellátási nehézségek és költségvetési korlátok miatt ez sok esetben nem lehetséges, de a használt gépek vásárlása észszerű kiegészítője lehet a vállalkozás működésének. A jó állapotú használt gépek az új telephelyre érkezést követően azonnal üzembe helyezhetők. A megfelelő működésüket pedig olyan szakemberek garantálják, mint Rácz Gábor, a Surplex GmbH projektmenedzsere, aki a használt gépek piacáról és az értékesítési folyamatról beszélt a TechMonitor olvasóinak.</p>
				<h3>
	<strong>Milyen szakmai előélet után csatlakoztál a Surplexhez?</strong></h3>
<p>
	<strong>Rácz Gábor:</strong> Több mint 11 éven keresztül dolgoztam egy fémipari vállalkozásban, amely a legnagyobb nemzetközi&nbsp;gumiabroncsgyártó vállalatoknak gyártott abroncsvulkanizáló formákat. A személyautókhoz készülő abroncsok formáit gravitációs öntéssel, a nagyobb járművekhez, teherautókhoz, mezőgazdasági gépekhez illő formákat pedig főként 5 tengelyes marógépeken állítottuk elő. Marósként kezdtem, majd a gépészmérnök-diploma megszerzése után a CAD/CAM-es feladatkör teljes koordinálását végeztem. A vállalkozás 2021 végén végleg bezárt – nem kis részben a koronavírus-járvány hatására –, a termelőberendezéseket pedig értékesítették.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/a-hosszu-szallitasi-idok-ellenszere-20221105/gracz_pp.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/a-hosszu-szallitasi-idok-ellenszere-20221105/gracz_pp.jpg" style="width: 500px; height: 454px;" /></span></p>
<p style="text-align: center;">
	<span style="font-size:14px;"><strong>Rácz Gábor, a Surplex GmbH projektmenedzsere</strong></span></p>
<p>
	Ezt a feladatot a Surplex vállalta, jelenlegi kollégámmal, Jánosi Szabolccsal is akkor találkoztunk először. Újra beindítottuk, lefényképeztük a gépeket, amiken korábban dolgoztam, majd egy rövid egyeztetés, ismerkedés után felajánlották nekem a projektmenedzseri munkakört, amit el is fogadtam.</p>
<h3>
	<strong>Miért akartad otthagyni a gyártás világát?</strong></h3>
<p>
	Már korábban ismertem a Surplex céget, érdekesnek tűnt a munkájuk. A feladat mindig más és más, ezenkívül nem helyhez kötött, vagyis nem ugyanoda jár be az ember évekig dolgozni. Komoly cégekkel vagyunk kapcsolatban, vagyis kapcsolatépítési lehetőségnek sem utolsó itt dolgozni, ezenkívül számos területet megismerhetek.</p>
<p>
	A ledolgozott évek alatt nagyon sok géphibával találkoztam, ez a tapasztalat pedig most nagyon jól jön. Gyorsan felismerem, ha valamilyen hibája van az eladni szándékozott gépnek, ami nagyban segíti a piaci árat tükröző értékbecslés kialakítását. Ha látjuk a hibát, akkor a hivatalos szervizpartnerrel kijavíttatjuk, vagy a hirdetésben is feltüntetjük azt, az új tulajdonos tehát semmiképpen sem vásárolhat zsákbamacskát. A gépek állapotához kapcsolódó reklamációt ritkán kapunk, de ha mégis előfordul, akkor van lehetőség a kompenzációra.</p>
<h3>
	<strong>Jó géptulajdonosok a magyar vállalkozások?</strong></h3>
<p>
	Vegyes az összkép. A nagyobb iparcégek jobban figyelnek a termelőberendezések terv- és szakszerű karbantartására, hiszen a nem tervezett leállás veszteséget okoz a tömeggyártásban. Ahogy haladunk lefelé a cégméretben, úgy csökken a gépek állapotának megóvására fordított energia, persze mindig vannak üdítő kivételek.</p>
<p>
	Az ismert, nagy hírnevet szerzett gyártóktól származó szerszámgépek megbízhatóan működnek, de igénylik a rendszeres karbantartást. Ha ezt megkapják, akkor 10 éves korukban is közel olyan teljesítményt képesek nyújtani, mint új korukban.</p>
<p style="text-align: center;">
	<span title="" href="http://static.techmonitor.hu/hirek/a-hosszu-szallitasi-idok-ellenszere-20221105/surplex_2022_11.jpg" class="" style=""><img alt="" src="http://static.techmonitor.hu/hirek/a-hosszu-szallitasi-idok-ellenszere-20221105/surplex_2022_11.jpg" style="width: 500px; height: 333px;" /></span></p>
<h3>
	<strong>Milyen gépekre van a leggyakrabban szüksége a magyar vállalkozásoknak?</strong></h3>
<p>
	A legtöbben három- és öttengelyes CNC-marógépeket, huzal- és tömb-szikraforgácsolókat keresnek, de van igény hagyományos esztergákra és fúrógépekre, mérőeszközökre is. Az élhajlító gépek is folyamatosan szerepelnek a kínálatunkban – bár az utóbbi időben jellemzően külföldre adtuk el azokat. Az utóbbi egy évben lézervágókból is sokat adtunk el, a magyarországi képviseletekkel jó kapcsolatot ápolunk, így ahol új gépet vásárolnak, a régebbi gép értékesítését a Surplex végzi. Ilyen esetekben is aukciót szervezünk, de feltüntetjük, hogy mikortól érhető el a gép, ami nyilván az új gép üzembe helyezésének dátuma lesz.</p>
<p>
	A Surplex 16 országban van jelen, ezért ha valaki egy ismert és széles körben elterjedt géptípust keres, szinte biztos, hogy talál az oldalunkon – ha nem is idehaza, de külföldön jó eséllyel éppen árulja valaki a keresett gépet. Az oldalunkon folyamatosan frissül a választék, nincsenek beragadt gépek. Általában egy hónapig tart az aukció, ha egy gépet két aukción keresztül sem tudunk eladni, akkor vagy az értékbecslés nem volt körültekintő, vagy változott a piaci, gazdasági helyzet, gondolok itt pl. a járvány vagy a háború hatásaira.</p>
<p>
	A licitszámokból látszik, hogy az ismertebb márkák használt gépként is jobban felkeltik a vevők érdeklődését. Fontos a vezérlés is: ha Siemens, FANUC vagy Heidenhain vezérlés van a gépen, akkor szinte borítékolható, hogy érkezik majd licit. Az ismeretlenebb vezérlés iránt sokan bizalmatlanok, hiszen nehezebben találnak majd olyan gépkezelőt, aki járatos annak működtetésében, vagy szervizhátteret a javításra/karbantartásra.</p>
<h3>
	<strong>Hogy érzed, jó időben csatlakoztál a céghez, felfutóban van a használt gépek piaca?</strong></h3>
<p>
	Ezt már 2021 előtt lehetett érezni, hiszen a chiphiány miatt egyre tolódott ki az új gépek szállítási határideje. Akinek szerszámgépre van szüksége, és nincs ideje várni, annak racionális döntés jó minőségű használt gépet vásárolni. A tőlünk vásárolt gép akár már egy hónapon belül termelhet a vevő üzemében, ez pedig elnyert megbízásokról is dönthet. Egy év alatt 25-30 százalékkal növekedett az általunk értékesített volumen, ebben persze benne van a mi márkaépítésünk hatása, de a piac általános bővülése is érezhető. Egyelőre nem tapasztaljuk, hogy sorozatban keresnének meg minket a bedőlt cégek, de 2023 első negyedévében újra sok használt gép kerülhet a piacra.</p>
<p style="text-align: center;">
	<img alt="" src="http://static.techmonitor.hu/hirek/autoipari-beszallitok-mar-itt-vannak-az-elso-fizeteskeptelensegek-20221012/surplex_2022_10_12_2.jpg" style="width: 500px; height: 333px;" /></p>
<h3>
	<strong>Milyen előnyökkel jár, ha valaki használt gépet vásárol?</strong></h3>
<p>
	A legnagyobb előny a már említett szállítási idő, de számít az is, hogy a használt gép ára az új gép árának a töredéke. Még ha javítani is kell a gépet, akkor is jobban megéri a használtat felújítani, mert még mindig alatta leszünk az új gép beszerzési árának. Van lehetőség az aukción kívüli értékesítésre is, ha tudjuk, hogy egy ügyfél milyen gépet keres, akkor adott esetben felajánlhatunk neki egy vételi árat – ez a lehetőség főleg nagyobb értékű gépeknél áll fenn.</p>
<p>
	A Surplex azonban alapvetően aukciósház. Ha egy árverés lezárul, egy héten belül minden nyertessel felvesszük a kapcsolatot, begyűjtjük a pénzt, és átutaljuk az eladónak. Szállításra is tudunk ajánlatot adni, és minden dokumentációt, esetleges kiviteli engedélyeket mi intézünk. Három-négy héten belül a vevőnél lehet a megvásárolt gép.</p>
<h3>
	<strong>Ha az eladói oldalt nézzük, nekik milyen előnyökkel jár az online aukció?</strong></h3>
<p>
	A teljes értékesítési folyamat lebonyolítását átvesszük. Európa-szerte mintegy 200 szakértő segíti és támogatja a vevőket és az eladókat a vételi és eladási folyamat minden fázisában. Nagy hangsúlyt fektetünk a személyes kapcsolattartásra, és több mint 20 nyelven beszélünk. A Surplex az egyetlen európai ipari aukciós ház, amely teljes körű szolgáltatást nyújt ügyfeleinek. Csak mi szervezzük meg a bontást, a szállítást és a vámkezelést egy kézből a lehető legrövidebb idő alatt. Világszerte értékesítjük a gyári készleteket a lehető legjobb áron, a Valuplex márkanév alatt speciális értékbecsléseket végzünk.</p>
<p style="text-align: right;">
	<strong>Molnár László</strong></p>
			</div>

	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_16');</script>
</div>
	<div class="sep"></div>

	<div id="socialButtons">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_print"></a>
		</div>
		<script type="text/javascript">var addthis_config = {ui_language: "hu"};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e7f64f649d76e42"></script>

		<!-- AddThis Button END -->
	</div>
	
	<div class="clear" style="margin: 4px;"></div>
	<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_10');</script>
</div>

</div>

<div id="left-mid-sep" class="hsep"></div>
<div id="mid"><div style="text-align:center; clear: both; z-index:-1;">
<script type='text/javascript'>OA_show('zone_4');</script>
<script type='text/javascript'>OA_show('zone_9');</script>
</div><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_2');</script>
</div>
<div class="box" id="box-kereses">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Keresés</span></div>
	</div>
	<div class="boxContent">
		<div class="middleInput">
			<form  action="/kereses/" method="get">
			<input type="text"  name="q" class="searchInput" />
			<input type="submit" value="ok" class="searchSubmit" />
			</form>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_kereses');</script></div>
<div style="text-align:center; clear: both; margin-top:5px;"><script type='text/javascript'>OA_show('zone_kereses2');</script></div>
<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_20');</script>
</div>
<div class="box" id="boxLogin">
		<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Bejelentkezés / Regisztráció</span></div>
	</div>
	<div class="boxContent">
						<form  action="/piacmonitor/elemezes-velemeny/a-hosszu-szallitasi-idok-ellenszere-20221105" method="post">
				<label for="loginEmail">E-mail: </label>
				<div class="middleInput190">
				<input type="text" id="loginEmail" name="loginEmail" />
				</div>

				<div class="clear"></div>

				<label for="loginPassword">Jelszó: </label>
				<div class="middleInput190">
				<input type="password" id="loginPassword" name="loginPassword" class="" />
				</div>

				<div class="clear"></div>

				<input type="submit" value="Bejelentkezés" style="float: right; margin-right: 3px" />

				<div class="clear"></div>

				<a href="/regisztracio">Regisztráció &raquo;</a><br />
				<a href="/elfelejtett-jelszo">Elfelejtett jelszó &raquo;</a><br />
				<a href="/hirlevel-feliratkozas">Hírlevél feliratkozás &raquo;</a>
				
				
		</form>
		<div class="clear"></div>
	</div>
	<div class="boxBottom"></div>
	</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_login');</script></div>
<div class="box" >
	<div class="boxHead">
		<div class="boxHeadActive t1 " ><span class="boxHeadFelirat">BMW GROUP CAREERS</span></div>
	</div>
	<div class="boxContent"  style="max-height: 250px; overflow: auto;">
		<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><span style="color:#0000ff;"><strong><span id="cke_bm_96S" style="display: none;">&nbsp;</span><span id="cke_bm_97S" style="display: none;">&nbsp;</span><span id="cke_bm_98S" style="display: none;">&nbsp;</span></strong></span></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>PLC SPECIALIST (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>PRODUCTION SUPPORT TECHNICIAN (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>SAP KEY USER LOGISTICS (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>SPECIALIST MAINTENANCE PLANNING (F/M/X)</strong></a></p>
<p>
	<a href="https://www.bmwgroup.jobs/hu/hu.html?tl=dis-temo-doao-tac-fpy-.-joad-.-20220518-.F7CC997D&amp;clc=BMW.Digital&amp;ctid=Techmonitor_Techmonitor_jobadvertisement_0&amp;ccid=" target="_blank"><strong>AUTOMATION SPECIALIST (F/M/X)</strong></a></p>
<p>
	<span id="cke_bm_356E" style="display: none;">&nbsp;</span><span id="cke_bm_355E" style="display: none;">&nbsp;</span><span id="cke_bm_354E" style="display: none;">&nbsp;</span><span id="cke_bm_349E" style="display: none;">&nbsp;</span><span id="cke_bm_348E" style="display: none;">&nbsp;</span><span id="cke_bm_347E" style="display: none;">&nbsp;</span><span id="cke_bm_346E" style="display: none;">&nbsp;</span><span id="cke_bm_102E" style="display: none;">&nbsp;</span><span id="cke_bm_98E" style="display: none;">&nbsp;</span><span id="cke_bm_97E" style="display: none;">&nbsp;</span><span id="cke_bm_96E" style="display: none;">&nbsp;</span></p>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id="div-gpt-ad-1636098773344-0">
	<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0643_panasonic_techmonitor_leadav', [1, 1], 'div-gpt-ad-1636098773344-0');
    });
  </script></div>
	</div>

	<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_termekmegoldas');</script></div>
	
	<div class="boxBottom"></div>
</div>


<div class="box" id="box-hirek-leg">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-hirek-leg-bh1" onclick="boxShow('box-hirek-leg',1)"><span class="boxHeadFelirat">Legfrissebb</span></div>
		<div class="boxHeadInActive t2" id="box-hirek-leg-bh2" onclick="boxShow('box-hirek-leg',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Legolvasottabb</span></div>
	</div>
	<div class="boxContent" id="box-hirek-leg-bc">
		<div class="bc" id="box-hirek-leg-bc1"><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/electrosub-megujulo-koncepcio-20221110" title="Electrosub, megújuló koncepció">&raquo; Electrosub, megújuló koncepció</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/beruhazas-az-inflacio-helyett-hasznalt-gepek-a-valsag-ellen-20221110" title="Beruházás az infláció helyett: Használt gépek a válság ellen">&raquo; Beruházás az infláció helyett: Használt gépek a válság ellen</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/vilag-koruli-uton-a-bodor-laser-innovaciok-20221105" title="Világ körüli úton a Bodor Laser-innovációk">&raquo; Világ körüli úton a Bodor Laser-innovációk</a><a href="//www.techmonitor.hu/tudastar/a-farnell-az-abb-vel-kozosen-bemutatta-a-the-innovation-experts-podcast-otodik-epizodjat-20221109" title="A Farnell az ABB-vel közösen bemutatta a  „The Innovation Experts” podcast ötödik epizódját">&raquo; A Farnell az ABB-vel közösen bemutatta a  „The Innovation Experts” podcast ötödik epizódját</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/innovaciok-egy-fenntarthato-vilagert-20221105" title="Innovációk egy fenntartható világért">&raquo; Innovációk egy fenntartható világért</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/megjelent-a-techmonitor-2022-novemberi-lapszama-20221106" title="Megjelent a TechMonitor 2022. novemberi lapszáma!">&raquo; Megjelent a TechMonitor 2022. novemberi lapszáma!</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/jovobemutato-lemezmegmunkalasi-megoldasok-a-bystronic-standon-20221102" title="Jövőbemutató lemezmegmunkálási megoldások a Bystronic standon">&raquo; Jövőbemutató lemezmegmunkálási megoldások a Bystronic standon</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/kozos-szabvanyok-kidolgozasara-torekszik-az-intralogisztika-20221107" title="Közös szabványok kidolgozására törekszik az intralogisztika">&raquo; Közös szabványok kidolgozására törekszik az intralogisztika</a><a href="//www.techmonitor.hu/kutatas-fejlesztes/termek-innovacio/toltok-nepszeru-okosora-modellekhez-20221107" title="Töltők népszerű okosóra modellekhez">&raquo; Töltők népszerű okosóra modellekhez</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/merestechnika-4-0-az-ut-a-jovobe-5-resz-20221014" title="Méréstechnika 4.0: az út a jövőbe – 5. rész">&raquo; Méréstechnika 4.0: az út a jövőbe – 5. rész</a></div>
		<div class="bc" id="box-hirek-leg-bc2" style="display:none;"><a href="//www.techmonitor.hu/szakember/kepzes-oktatas/okuma-lunch-learn-2022-20221106" title="OKUMA LUNCH & LEARN 2022">&raquo; OKUMA LUNCH & LEARN 2022</a><a href="//www.techmonitor.hu/termek-megoldas/vezerles-iranyitas/a-farnell-a-rohde-schwarz-kovetkezo-generacios-r-s-mxo-4-sorozatu-oszcilloszkopjait-is-raktaron-tartja-20221101" title="A Farnell a Rohde & Schwarz következő generációs R&S MXO 4 sorozatú oszcilloszkópjait is raktáron tartja">&raquo; A Farnell a Rohde & Schwarz következő generációs R&S MXO 4 sorozatú oszcilloszkópjait is raktáron tartja</a><a href="//www.techmonitor.hu/tudastar/plasztik-favoritok-20170713" title="Plasztik favoritok">&raquo; Plasztik favoritok</a><a href="//www.techmonitor.hu/industry-news24/industry-news/powtech-2016-20150918" title="POWTECH 2016">&raquo; POWTECH 2016</a><a href="//www.techmonitor.hu/termek-megoldas/gyartas-gepipar/buborekok-es-kockazat-ilyen-a-modern-akkumulatorgyartas-20221007" title="Buborékok és kockázat – ilyen a modern akkumulátorgyártás">&raquo; Buborékok és kockázat – ilyen a modern akkumulátorgyártás</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/egysegben-az-ero-20150316" title="Egységben az erő">&raquo; Egységben az erő</a><a href="//www.techmonitor.hu/tudastar/hogyan-szamolhato-ki-az-aramfogyasztas-20210528" title="Hogyan számolható ki az áramfogyasztás?">&raquo; Hogyan számolható ki az áramfogyasztás?</a><a href="//www.techmonitor.hu/piacmonitor/vilag-hir/mar-zajlik-a-regisztracio-a-kovetkezo-mazak-nyilt-napokra1111-20221028" title="Már zajlik a regisztráció a következő Mazak Nyílt Napokra!">&raquo; Már zajlik a regisztráció a következő Mazak Nyílt Napokra!</a><a href="//www.techmonitor.hu/piacmonitor/elemezes-velemeny/egyszeruen-bonyolult-20221014" title="Egyszerűen bonyolult">&raquo; Egyszerűen bonyolult</a><a href="//www.techmonitor.hu/tudastar/e-iot-koncepcio-a-techference-2022-kiallitason-20221106" title="E-IoT koncepció a TECHference 2022 kiállításon">&raquo; E-IoT koncepció a TECHference 2022 kiállításon</a></div>
	</div>
	<div class="boxBottom"></div>
</div>
<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_hirek-leg');</script></div>
<!--
<div class="box" id="box-galeria">
	<div class="boxHead">
		<div class="boxHeadActive t2" id="box-galeria-bh1" onclick="boxShow('box-galeria',1)"><span class="boxHeadFelirat">Videók</span></div>
		<div class="boxHeadInActive t2" id="box-galeria-bh2" onclick="boxShow('box-galeria',2)" style="margin-left:5px;"><span class="boxHeadFelirat">Képek</span></div>
	</div>
	<div class="boxContent" id="box-galeria-bc" style="height: 200px; width:300px; overflow: hidden; margin:5px 0;">
		<div class="bc" id="box-galeria-bc1" style="height: 200px; width:300px; overflow: hidden; margin:0; ; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/munkadarab-mozgatas-az-emh-dp-magneses-megfogoval-20220327">
						</a>
		</div>
		<div class="bc" id="box-galeria-bc2" style="display:none;height: 200px; width:300px; overflow: hidden; margin:0; background-color: #fff;">
			<a href="//www.techmonitor.hu/galeria/szakkiallitas/abb_egyenaramu_megszakito">
							<img style="float:left;" width="300" src="http://static.techmonitor.hu/kepgaleria/abb_egyenaramu_megszakito/160/abb_a-hvdc-szuletese-gotland-1954.jpg" alt="Munkadarab mozgatás az EMH-DP mágneses megfogóval" />
						</a>
		</div>
	</div>
	<div class="boxBottom"></div>
</div>
--><div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_galeria');</script></div>
<div class="box" id="box-cikefelho">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="/cimkek">Címkék</a></span></div>
	</div>
	<div class="boxContent">
		<div class="cimkeFelho">
			 <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3gy%C3%A1rt%C3%A1s" class="c2">autógyártás</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipar" class="c3">autóipar</a>  <a href="http://www.techmonitor.hu/cimkek/aut%C3%B3ipari+besz%C3%A1ll%C3%ADt%C3%B3" class="c2">autóipari beszállító</a>  <a href="http://www.techmonitor.hu/cimkek/automatiz%C3%A1l%C3%A1s" class="c5">automatizálás</a>  <a href="http://www.techmonitor.hu/cimkek/fejleszt%C3%A9s" class="c2">fejlesztés</a>  <a href="http://www.techmonitor.hu/cimkek/forg%C3%A1csol%C3%A1s" class="c3">forgácsolás</a>  <a href="http://www.techmonitor.hu/cimkek/ipar+4.0" class="c3">ipar 4.0</a>  <a href="http://www.techmonitor.hu/cimkek/ipari+robot" class="c3">ipari robot</a>  <a href="http://www.techmonitor.hu/cimkek/IT" class="c3">IT</a>  <a href="http://www.techmonitor.hu/cimkek/IT+infrastrukt%C3%BAra" class="c2">IT infrastruktúra</a>  <a href="http://www.techmonitor.hu/cimkek/IT+menedzsment" class="c2">IT menedzsment</a>  <a href="http://www.techmonitor.hu/cimkek/kollaborat%C3%ADv+robot" class="c2">kollaboratív robot</a>  <a href="http://www.techmonitor.hu/cimkek/m%C3%A9r%C3%A9stechnika" class="c2">méréstechnika</a>  <a href="http://www.techmonitor.hu/cimkek/robot" class="c3">robot</a>  <a href="http://www.techmonitor.hu/cimkek/robotika" class="c3">robotika</a> 		</div>
	</div>
	<div class="boxBottom"></div>
</div>

<div style="text-align:center; clear: both;"><script type='text/javascript'>OA_show('zone_cimkefelho');</script></div>

<div class="box" id="box-facebook" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat"><a href="https://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Kövessen minket Facebookon</a></span></div>
	</div>
	<div class="boxContent">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/Techmonitor/106880426155136" data-width="290" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="boxBottom"></div>
</div>








<div class="box" id="box-mediapartners" style="height: 291px;">
	<div class="boxHead">
		<div class="boxHeadActive t1"><span class="boxHeadFelirat">Média Partnerek</span></div>
	</div>
	<noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<a href="https://hu.jooble.org/"><img src="//static.techmonitor.hu/images/jooble.png" alt="jooble.org" /></a>
	</div>
	</noscript>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp2');</script>
	</div>
	<div class="boxContent" style="text-align:center; clear: both;">
		<script type='text/javascript'>OA_show('zone_mp3');</script>
	</div>
	<div class="boxBottom"></div>
</div>

</div>
<div id="mid-right-sep" class="hsep"></div>
<div id="right"><div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_13');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_14');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_15');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb3');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb4');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb5');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb6');</script>
</div>

<div style="text-align:center; clear: both;">
<script type='text/javascript'>OA_show('zone_nb7');</script>
</div></div>





<div class="clear" style="height: 15px;"></div>

<div id="footer">
	<div class="footerText">
		<div class="footerTop">Techmonitor Media</div>
		<div class="footerBottom">
			<!-- <a href="/rolunk">Rólunk</a> - <a href="/about-us">About Us</a><br />  -->
			<a href="/impressum">Impressum</a><br />
			<a href="/kapcsolat">Kapcsolat</a> - <a href="/contact-us">Contact Us</a><br />
			<a href="/mediaajanlat">Médiaajánlat</a> - <a href="/advertise-with-us">Advertise with Us</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Szabályzatok – Legal Notices / Policies</div>
		<div class="footerBottom">
			<a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a> - <a href="/terms-of-use">Terms of Use</a><br />
			<a href="/adatvedelem">Adatvédelem</a> - <a href="/privacy-policy">Privacy Policy</a><br />
			<a href="/aszf">ÁSZF</a> - <a href="/terms-and-condition">Terms and Conditions</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerText">
		<div class="footerTop">Maradj velünk közösségben – Follow Us!</div>
		<div class="footerBottom">
			<a href="http://www.facebook.com/pages/Techmonitor/106880426155136" target="_blank">Facebook</a><br />
			<a href="http://www.youtube.com/user/techmonitorvideo"  target="_blank">Youtube</a><br />
			<a href="/rss">RSS</a>
		</div>
	</div>
	<div class="footerSeparator"></div>

	<div class="footerLogo"><a href="http://www.techmonitor.hu/"><img src="http://static.techmonitor.hu/common/footer/logo.png" width="96" height="17" alt="Techmonitor.hu" /></a></div>

<div class="clear"></div>
</div>

<div id="sideKickContainer">
	<script type='text/javascript'>OA_show('zone_sk_exp');</script>
</div>

</div>




	
</body>
</html>